Keine Verbindung zum Forum

Hinweise zum Gebrauch dieses Forums...

Moderator: Team CF

Benutzeravatar
Toolman
C O M M A N D E R
C O M M A N D E R
Beiträge: 14736
Registriert: 18.11.2002 - 07:08
Mein Jeep: 2x4x4
Wohnort: Felixdorf
Kontaktdaten:

Beitrag von Toolman » 02.02.2006 - 12:07

... (falsches Forum)
Slainte Martin

2017 MB 316 4x4
1980 Citroen Mehari, Quaife equipped
2011 BoxerTurboAllrad

the bitterness of poor quality remains long after the sweetness of low price is forgotten

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 22.02.2006 - 07:46

phpBB : Kritischer Fehler
Error creating new session



Schon des 2x in dieser Woche.
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
Harry
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2815
Registriert: 18.03.2003 - 07:27
Wohnort: Höflein

Beitrag von Harry » 22.02.2006 - 07:52

bei mir wars grad auch, bin a halbe Stund ned ins Forum rein kommen :?

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 22.02.2006 - 07:58

Jep - sorry, das hab´ ich grad´ behoben. (Danke an schmitzi + Bertl)

Das ist leider ein scheinbar "unendliches" Thema. Google spidert mit extrem hohen Traffic das Forum zu, und diese "sessions" Tabelle läuft über und nix geht mehr.
Ich habe zwar eine Automtik eingebaut, die diese Zugruffe wieder löscht, aber das dauert eben - wenn ich es nicht händisch mache.
Ich werde mich am WE mal genauer damit auseinandersetzten... :idea:

:evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Antworten