Keine Verbindung zum Forum

Hinweise zum Gebrauch dieses Forums...

Moderator: Team CF

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Keine Verbindung zum Forum

Beitrag von CrossFarmer » 15.01.2006 - 09:12

Wie heute kann es vorkommen, dass das Forum nicht verbinden kann.

Das liegt an extrem hohen Spiderzugriffen (bis zu 100), die die Sessions (Sitzungen) der Tabelle überlaufen lassen.

Im Normalfall behebt sich das Prob nach einiger Zeit selbst, wenn ich es nicht sofort bemerke...

Aber es gibt Gott sei Dank immer "gute Geister" im Forum, die mir Bescheid geben....

Danke.

:evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 15.01.2006 - 09:15

Hob schon glaubt des liegt an meinem PC,

war gestern in der Früh und vor ca. 10. min.
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 15.01.2006 - 11:04

Ja, ich weiss - hab ich beide Male behoben .... :pccrash:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
XJAlex
.. got rocks ...
.. got rocks ...
Beiträge: 22804
Registriert: 05.11.2002 - 16:21
Mein Jeep: GPW-MB-JKU

Beitrag von XJAlex » 18.01.2006 - 08:17

i kon ned posten - immer nur

INTERNAL SERVER ERROR

:cry:
Sei immer du selbst!

Außer du kannst ein Einhorn sein - dann sei ein Einhorn!

;-)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 18.01.2006 - 08:29

...liegt ned am Forum.... :nein:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
XJAlex
.. got rocks ...
.. got rocks ...
Beiträge: 22804
Registriert: 05.11.2002 - 16:21
Mein Jeep: GPW-MB-JKU

Beitrag von XJAlex » 18.01.2006 - 08:54

woran dann? hier kann ich posten, PM geht auch, aber sonst krieg ich
nur die Fehlermeldung, aber in sonst keinem Forum :?
Sei immer du selbst!

Außer du kannst ein Einhorn sein - dann sei ein Einhorn!

;-)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 18.01.2006 - 09:27

Ich hab´ keine Probs - auch keine Meldung .... :idea:

Hat sonst wer Probs???????????
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 18.01.2006 - 09:32

10.45 - habe Serviceroutine laufen lassen ...
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 18.01.2006 - 11:00

CrossFarmer hat geschrieben:Hat sonst wer Probs???????????

Nein

Probs waren bei mir nur letztes WE (14. u. 15.)
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
XJAlex
.. got rocks ...
.. got rocks ...
Beiträge: 22804
Registriert: 05.11.2002 - 16:21
Mein Jeep: GPW-MB-JKU

Beitrag von XJAlex » 18.01.2006 - 11:06

im Moment scheint´s wieder zu gehn - ich hab aber nix gemacht! :idea:
Sei immer du selbst!

Außer du kannst ein Einhorn sein - dann sei ein Einhorn!

;-)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 18.01.2006 - 18:06

XJAlex hat geschrieben:im Moment scheint´s wieder zu gehn - ich hab aber nix gemacht! :idea:


...aber ich (siehe obern...) :evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 25.01.2006 - 05:56

Hob zwischen 6:30 und ca. 7 Uhr die Meldung griagt:

phpBB : Kritischer Fehler

Error creating new session
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 25.01.2006 - 07:05

Jou, danke - wie der Günther mir im Mail so schön geschrieben hat - zugespidert....geht aber wieder.... :evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 02.02.2006 - 07:07

THX an Günther, Bertl und Felix ... geht wieder... :oops:


:evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 02.02.2006 - 07:10

Gott sei Dank, Vormittag is gerettet :jahoo:
TJ 4,0 - SOLD
Voyager
FXSTC

Antworten