PM

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Benutzeravatar
Toolman
C O M M A N D E R
C O M M A N D E R
Beiträge: 14728
Registriert: 18.11.2002 - 07:08
Mein Jeep: 2x4x4
Wohnort: Felixdorf
Kontaktdaten:

PM

Beitrag von Toolman » 15.12.2005 - 07:04

jetzn geht des schon wieda los! :( :( :( :( :(

Beiträge kann ich schreiben, PM funzen ned. I werd wahnsinnig. :(
Slainte Martin

2017 MB 316 4x4
1980 Citroen Mehari, Quaife equipped
2011 BoxerTurboAllrad

the bitterness of poor quality remains long after the sweetness of low price is forgotten

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 15.12.2005 - 08:12

Bist schon der 2. ... :idea:

Hab´ grad´ eine Wartungsroutine laufen lassen ...
Bild
** If you meet someone who´s lost his smile ... give him yours. **

axl

Beitrag von axl » 15.12.2005 - 08:46

ich hab ein anderes Prob ... I krieg alles 2x, warum bloss :lol:

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 15.12.2005 - 08:58

@axl

na da war wahrscheinlich der XJeeper schuld ... :wink:


Ansonsten bin ich auf was draufgekommen:

Ich habe eine Testumgebung laufen - die bis heute Früh leider dieselben Cookies verwendet hat - sollte aber jetzt behoben sein.
Also wenns wieder ned geht Cookies löschen.
Danke.
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Antworten