Forum wird immer langsamer

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Benutzeravatar
OCSChef
Rockcrawler
Rockcrawler
Beiträge: 1722
Registriert: 03.07.2006 - 19:26
Mein Jeep: Willys MB
Wohnort: Stockerau

Beitrag von OCSChef » 14.06.2009 - 19:17

...kann ich bestätigen.

Jetzt geht's allerdings gerade wieder super...

LG Michael

Benutzeravatar
jeepsussal
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6505
Registriert: 06.06.2005 - 20:48
Mein Jeep: JK, JKU and PW
Facebook Adresse: www.facebook.com/susanne.schalk
Wohnort: 8403

Beitrag von jeepsussal » 14.06.2009 - 19:22

"Seite kann nicht angezeigt werden", das gilt auch für jeep4fun.at, kommt in letzter Zeit öfter vor, wahllos andere aufgerufene Seiten macht der Firefox aber problemlos auf. Explorer detto.
Lege Dich nie mit einer Krankenschwester an, wir sind am anderen Ende der Nadel! :bäbä:


2014 JKU Rubicon X weiß
2014 JK Rubicon X Anvil
1981 CJ 8 weiss
2011 WH2 5,7 Hemi blackberry
2015 Ram PW 2500 6,4 Hemi red
2015 Peugeot 508 SW 2.0 Black


I use a billion dollar military system to find tupperware in the woods
....and what do you do?

Benutzeravatar
JürgenP.
C O M M A N D E R
C O M M A N D E R
Beiträge: 9641
Registriert: 15.11.2005 - 21:17
Mein Jeep: CJ7, YJ, JKU
Wohnort: Schärding oö

Beitrag von JürgenP. » 14.06.2009 - 19:27

jeepsussal hat geschrieben:.., wahllos andere aufgerufene Seiten macht der Firefox aber problemlos auf. Explorer detto.


macht mich jetzt zwar ned glücklicher, aber beruhigen tuts mich schon

:evil:
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.
___________________________________________________________

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 14.06.2009 - 21:11

..tja ... liegt ned an mir ... :idea: ... letzte Woche wars teilweise wirklich erbärmlich langsam ...
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
schrott
Moderator
Moderator
Beiträge: 3082
Registriert: 19.10.2005 - 10:28
Mein Jeep: MB, YJ, JK
Wohnort: Wien
Kontaktdaten:

Beitrag von schrott » 14.06.2009 - 22:26

s' geht schon einige wochen zeitweise so zach......wurscht, mit welchem browser, client oder DNS.

lg :idea:
MB + YJ • Mit diesem Spielzeug können Vater und Sohn noch jahrelang gemeinsam spielen.
JK • Just Kidding (Nur zum Spaß)

Benutzeravatar
Woodstock
Moderator
Moderator
Beiträge: 4650
Registriert: 25.06.2003 - 05:50
Mein Jeep: XJ, CJ7, WJ
Wohnort: Zentralraum OÖ (Waldneukirchen)
Kontaktdaten:

Beitrag von Woodstock » 15.06.2009 - 05:46

vermutlich liegts daran, dass unser Hoster unseren "Zugriffshunger" unterschätzt. Oder vielleicht noch weitere Foren hostet die auch grossen Durchsatz haben und er dann zeitweise die Ressourcen ned zur Verfügung stellen kann.

Wir sehn uns eh nächste Woche Udo - quatsch ma kurz drüber dann. :evil:
XJ: 1998; 2,5TD; 1,5"; 30x9,5x15
CJ7: 1980; 4,2L; ????; 33x12,5x15
WJ: 2002; 2,7CRD; 2"

OE5RLP

axl

Beitrag von axl » 15.06.2009 - 06:01

hat nix mit der bandbreite zu tun sondern mit der db. wettma?

Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8892
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Beitrag von jeepsterV6 » 15.06.2009 - 09:32

Oiso, bei mir is von Haus aus langsam, i sitz allerdings in Griechenland und kann nur auf EDGE zugreifen.
Macht aber nix, Hauptsache des Mythos is kalt und draussen hab i noch milde 33 Grad. :lol: :lol:
00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
ggie2
RENEGADE Stage II
RENEGADE Stage II
Beiträge: 3845
Registriert: 20.10.2008 - 10:24
Mein Jeep: ZG, TJ
Wohnort: Graz

Beitrag von ggie2 » 15.06.2009 - 10:45

Das angesprochene Problem ist zwar nach wie vor vorhanden, aber schon deutlich besser als noch vor wenigen Wochen! :idea:

:evil: , ggie2
- Niveau ist keine Creme! - :twinkling:

WG 4.7 V8 H.O. Overland, 06/2004, 82.320 km (10.04.2015), black, FM 50 SUV, 2", 265/65-17 AT², SOLD
ZG 5.9 LX, 04/1998, 139.000 km (01/2018), black, FM Super 40, 2", 265/70-16 AT², 50 mm SPV, EBC, Privacy
TJ Rubicon, 08/2005, 44.000 km (01/2018), black, Leder, 3" K&S, 285/75-16 STT

Benutzeravatar
ggie2
RENEGADE Stage II
RENEGADE Stage II
Beiträge: 3845
Registriert: 20.10.2008 - 10:24
Mein Jeep: ZG, TJ
Wohnort: Graz

Re: Forum wird immer langsamer

Beitrag von ggie2 » 15.07.2011 - 07:18

Das Forum ist seit einigen Tagen wieder einmal recht schlaftablettenmäßig :zzz: im Seitenaufbau fällt mir auf - ist das bei Euch auch so?

Wenn ich zB. einen Beitrag oder ein Subforum in der Übersicht anklicke, dauert's bis zu 15 Sekunden, bis es aufgeht. Ist aber nicht nur am PC im Büro so, sondern daheim am Notebook detto! Beim nächsten click kann's dann passieren, dass es wieder recht flott geht...! :idea:



:evil: , ggie2
- Niveau ist keine Creme! - :twinkling:

WG 4.7 V8 H.O. Overland, 06/2004, 82.320 km (10.04.2015), black, FM 50 SUV, 2", 265/65-17 AT², SOLD
ZG 5.9 LX, 04/1998, 139.000 km (01/2018), black, FM Super 40, 2", 265/70-16 AT², 50 mm SPV, EBC, Privacy
TJ Rubicon, 08/2005, 44.000 km (01/2018), black, Leder, 3" K&S, 285/75-16 STT

Benutzeravatar
JürgenP.
C O M M A N D E R
C O M M A N D E R
Beiträge: 9641
Registriert: 15.11.2005 - 21:17
Mein Jeep: CJ7, YJ, JKU
Wohnort: Schärding oö

Re: Forum wird immer langsamer

Beitrag von JürgenP. » 15.07.2011 - 10:57

Ist bei mir das gleiche, weiß aber nicht worans liegt, bei anderen Seiten hab ich das Problem nicht :?
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.
___________________________________________________________

Benutzeravatar
jeepmak
RENEGADE Stage II
RENEGADE Stage II
Beiträge: 3289
Registriert: 02.05.2004 - 09:56
Mein Jeep: JKU / TJ
Wohnort:
Kontaktdaten:

Re: Forum wird immer langsamer

Beitrag von jeepmak » 15.07.2011 - 12:31

JürgenP. hat geschrieben:Ist bei mir das gleiche, weiß aber nicht worans liegt, bei anderen Seiten hab ich das Problem nicht :?


Das stimmt, seit dieser Woche ist es ganz schlimm!

:evil:

Antworten