Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 22.11.2017 - 13:05



Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Forum wird immer langsamer 
Autor Nachricht
Rockcrawler
Rockcrawler
Benutzeravatar

Registriert: 03.07.06
Beiträge: 1722
Wohnort: Stockerau
Mein Jeep: Willys MB
Mit Zitat antworten
Beitrag    Forum wird immer langsamer
Sagt mal,
gehts nur mir so oder wird dieses Forum generell immer langsamer :?:
Egal ob aus der Firma oder von zu Hause aus ist es teilweise schon richtig mühsam... :(
Früher hätte ich mir die Zeit ja mit einer Zigarette vertreiben können, aber jetzt als Nichtraucher... :?

LG

Michael

_____________________________________________________________________________________________________________________________________
Willys MB,
Grand Cherokee ZJ(ZG), V8

Wasami- Röhrenverstärker und mehr (klick)
Teleshop Nachrichtentechnische Produkte GmbH (klick)
Inti hilft... helfen wir Inti ! (klick)


02.02.2007 - 11:32
Profil
Schmitzi
Schmitzi
Benutzeravatar

Registriert: 05.03.03
Beiträge: 4108
Wohnort: Wien
Mit Zitat antworten
Beitrag    
Bei mir ist nix langsamer...

_____________________________________________________________________________________________________________________________________
Politiker sollten verpflichtet werden, regelmässig eine Domina zu besuchen. Nicht weil ich sie für pervers halte, sondern weil sie die Schläge verdienen!!


02.02.2007 - 11:33
Profil Website besuchen
RENEGADE Stage V
RENEGADE Stage V
Benutzeravatar

Registriert: 06.06.05
Beiträge: 6471
Wohnort: 8403
Mein Jeep: JK, JKU and PW
Facebook Adresse: www.facebook.com/susanne.schalk
Mit Zitat antworten
Beitrag    
Da muß ich dem Michael27 schon rechtgeben, an manchen Tagen ist es schon langsam, und da ist es egal ob ich von einem Gemeinde-Wien-Rechner oder von daheim aus online bin.

_____________________________________________________________________________________________________________________________________
Nein, Stil ist nicht das Ende des Besens

2012 JKU Rubicon, schwarz, 2" OME
2014 JKU Rubicon X weiß
2014 JK Rubicon X Anvil
2015 Dodge Ram 2500 6,4 Power Wagon red
2015 Peugeot 508 SW GT-line schwarz


I use a billion dollar military system to find tupperware in the woods
....and what do you do?


02.02.2007 - 11:47
Profil
RENEGADE Stage V
RENEGADE Stage V
Benutzeravatar

Registriert: 06.06.05
Beiträge: 6471
Wohnort: 8403
Mein Jeep: JK, JKU and PW
Facebook Adresse: www.facebook.com/susanne.schalk
Mit Zitat antworten
Beitrag    
....speziell beim absenden von Beiträgen dauert´s oft lang.

_____________________________________________________________________________________________________________________________________
Nein, Stil ist nicht das Ende des Besens

2012 JKU Rubicon, schwarz, 2" OME
2014 JKU Rubicon X weiß
2014 JK Rubicon X Anvil
2015 Dodge Ram 2500 6,4 Power Wagon red
2015 Peugeot 508 SW GT-line schwarz


I use a billion dollar military system to find tupperware in the woods
....and what do you do?


02.02.2007 - 11:50
Profil
Rockcrawler
Rockcrawler
Benutzeravatar

Registriert: 03.07.06
Beiträge: 1722
Wohnort: Stockerau
Mein Jeep: Willys MB
Mit Zitat antworten
Beitrag    
...mir fällt es eigentlich meistens beim Öffnen von Beiträgen auf.

Meist bin ich dann zeitgleich in anderen Foren und habe dann den direkten Vergleich wenn dort alles viel schneller geht.

Jetzt gerade funkts aber auch im Jeepforum ausreichend schnell...

LG

Michael

_____________________________________________________________________________________________________________________________________
Willys MB,
Grand Cherokee ZJ(ZG), V8

Wasami- Röhrenverstärker und mehr (klick)
Teleshop Nachrichtentechnische Produkte GmbH (klick)
Inti hilft... helfen wir Inti ! (klick)


02.02.2007 - 12:40
Profil
Admin
Admin
Benutzeravatar

Registriert: 31.10.02
Beiträge: 7858
Wohnort: Graz
Mit Zitat antworten
Beitrag    
Ich geb´ eusch schon recht, ab und zu isses langsamer (speziell in den vergangenen Tagen war irgendwas mit´n Server los..), aber bei mir funzts in 99% der Fälle normal schnell...

_____________________________________________________________________________________________________________________________________
Bild
** If you meet someone who´s lost his smile ... give him yours. **


02.02.2007 - 16:04
Profil ICQ Website besuchen
Mit Zitat antworten
Beitrag    
ich habs ja schon laenger festgstellt, habs aber dann im Endeffekt auf die miese Pixelresponse von meim Schirm gschoben, oder ev. liegts an meinem "Spielzeug-Betriebssystem"?


02.02.2007 - 17:21
Schmitzi
Schmitzi
Benutzeravatar

Registriert: 05.03.03
Beiträge: 4108
Wohnort: Wien
Mit Zitat antworten
Beitrag    
axl hat geschrieben:
ich habs ja schon laenger festgstellt, habs aber dann im Endeffekt auf die miese Pixelresponse von meim Schirm gschoben, oder ev. liegts an meinem "Spielzeug-Betriebssystem"?


Wie gsagt, mit dem super Röhrenmonitor und Windoof geht es schnell genug. :-)

_____________________________________________________________________________________________________________________________________
Politiker sollten verpflichtet werden, regelmässig eine Domina zu besuchen. Nicht weil ich sie für pervers halte, sondern weil sie die Schläge verdienen!!


02.02.2007 - 19:22
Profil Website besuchen
RENEGADE Stage V
RENEGADE Stage V
Benutzeravatar

Registriert: 09.11.04
Beiträge: 6705
Wohnort:
Mein Jeep: TJ / JKU
Mit Zitat antworten
Beitrag    
:evil:

hab kein problem :wink:
(alles normal :razz: )

lg joe

_____________________________________________________________________________________________________________________________________
have a nice day!


02.02.2007 - 20:21
Profil
Admin
Admin
Benutzeravatar

Registriert: 31.10.02
Beiträge: 7858
Wohnort: Graz
Mit Zitat antworten
Beitrag    
Ich habs nur gemerkt, da ich 2 Mal eine Server-Fehlermeldung bekommen hab´.. ansonsten kann (konnte) ich wie gesagt nix feststellen.

_____________________________________________________________________________________________________________________________________
Bild
** If you meet someone who´s lost his smile ... give him yours. **


02.02.2007 - 23:34
Profil ICQ Website besuchen
Rockcrawler
Rockcrawler
Benutzeravatar

Registriert: 21.10.06
Beiträge: 1780
Wohnort: A-7400 Oberwart
Mein Jeep: TJ 4,0
Mit Zitat antworten
Beitrag    
:evil:

Stimmt schon,manchmal ist es verdammt langsam :? ,funzt momentan aber wieder einigermassen :razz: !!!


:anheben:

_____________________________________________________________________________________________________________________________________
lg roland

Alkohol ist kein Spielzeug!!!!!


03.02.2007 - 04:28
Profil
M A V E R I C K
M A V E R I C K
Benutzeravatar

Registriert: 11.03.03
Beiträge: 7086
Wohnort: Günselsdorf bei Wien
Mein Jeep: TJ 2.5, WJ 2.7 CRD
Mit Zitat antworten
Beitrag    
sollt wieder schneller gehen, :lol:
ich hab eine 3 -Tages-WebRadio-Demo Version gehabt, und hab mal schnell 35 GB auf die Platte gezogen.... :razz:

_____________________________________________________________________________________________________________________________________
lg. mipi
TJ 2,5 - macht einfach nur gute Laune
WJ 2.7 CRD Limited mit Overland Fahrwerk in grau... für Reisen und Alltag


03.02.2007 - 09:05
Profil Website besuchen
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 15.11.05
Beiträge: 9372
Wohnort: Schärding oö
Mein Jeep: CJ7, YJ, JKU
Mit Zitat antworten
Beitrag    
:? kann`s sein, daß das Problem langsam wieder auftaucht ?

Fallweise kommt mir vor es dauert ewig, bis ein Beitrag aufgemacht wird od. ein Eintrag abgschickt wird. Auch hatte ich in den vergangenen Tagen einige male das Problem, daß eine leere Seite als Fertig angezeigt wurde.

Der Rest vom I-Netz funktioniert aber einwandfrei :idea: Od. liegt der Fehler doch bei mir. Dann würd`s mich freuen, wenn mir jemand sagt, was ich falsch mache.

:idea: :evil:

_____________________________________________________________________________________________________________________________________
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.


14.06.2009 - 19:00
Profil
Mitglied
Mitglied

Registriert: 20.03.09
Beiträge: 124
Wohnort: Wien
Mein Jeep: ´99 TJ 2.5
Mit Zitat antworten
Beitrag    
Hab ich auch dauernd! Und oft geht das Forum gar nicht auf, Obwohl alle ander net funktionen perfeckt laufen.

_____________________________________________________________________________________________________________________________________
!!!Träume nicht dein Leben!!!
!!!LEBE DEINEN TRAUM!!!


14.06.2009 - 19:06
Profil
Mit Zitat antworten
Beitrag    
:wink: stimmt ganz genau , hab das selbe problem :idea:





lg Andy :evil:


14.06.2009 - 19:08
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de