kein Strom für Zündung - Starten

ZJ, WJ, WK, WL, XK, die grossen Indianer...

Moderator: Team CF

Antworten
Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

kein Strom für Zündung - Starten

Beitrag von Mic » 02.08.2017 - 12:21

WJ 4,7 BJ 99

Motor wurde abgestellt, seit dem kein Strom für Zündung mehr

Wenn man den Schlüssel in Pos. ON bringt, gibt es keinen Strom für Instrumente-Radio-Zündung-Starter, allerdings fangen die Klappen für die Lüftung an, sich in die eingestellte Pos zu bewegen.

Zündschalter (neu) wurde gerade getauscht, der wars definitiv mal nicht

woran kann das bitte liegen,



leider habe ich den Kübel ca das doppelte was er wert ist im letzten halben Jahr investiert, somit sollte diese Problem jetzt auch noch gelöst werden

Danke

mfg
Michael
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

Re: kein Strom für Zündung - Starten

Beitrag von Mic » 02.08.2017 - 14:23

Ergänzung:

fast alles was über Zündung läüft geht nicht - Radio und Fensterheber gehen nicht, Instrumente und starten geht nicht

Blinker und Gebläse geht allerdings
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
Cheyenne
Mitglied
Mitglied
Beiträge: 114
Registriert: 30.01.2016 - 20:36
Mein Jeep: WJ 3,1 TD
Wohnort: Neudauberg

Re: kein Strom für Zündung - Starten

Beitrag von Cheyenne » 02.08.2017 - 17:15

Wenn bei mir was nicht funktioniert, wenn ich was getauscht habe, kontrolliere ich das immer als erstes!

Das Zündschloss hat ja mehrere Stellungen / Funktionen

Kabel abgekommen / schlecht angesteckt?

LG Stefan :evil:
Wer einen Rechtschreibfehler findet, darf ihn behalten!

Mein Fuhrpark:
Jeep Grand Cherokee WJ 3,1 TD BJ 2000 (daily driver)
Oldsmobile Custom Cruiser V8 Diesel BJ 1980
Pontiac Grand Prix Targa 4,9 V8 BJ 1978
Kawasaki ZR-7 BJ 1999 (füan Summa)

Benutzeravatar
JürgenP.
C O M M A N D E R
C O M M A N D E R
Beiträge: 9686
Registriert: 15.11.2005 - 21:17
Mein Jeep: CJ7, YJ, JKU
Wohnort: Schärding oö

Re: kein Strom für Zündung - Starten

Beitrag von JürgenP. » 02.08.2017 - 17:57

Ich würde jetzt einfach mal auf ein defektes Masse oder +Kabel tippen :idea:

ALLE Sicherungen wurden kontrolliert, oder ( auch die Fetten im Motorraum ) :?
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.
___________________________________________________________

Benutzeravatar
Da_boernie91
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2178
Registriert: 27.03.2012 - 05:08
Mein Jeep: Axial JK :D
Facebook Adresse: Militanter Nicht-Facebooker xD
Wohnort: Hauptstadt

Re: kein Strom für Zündung - Starten

Beitrag von Da_boernie91 » 02.08.2017 - 20:38

Batterie & Kontakte fest & sauber , Hauptrelais, Sicherungen, ev. fusible link in einem Kabel, sieht mann auch nicht immer mit bloßem Auge wenn die durch sind. Kabel an der Lenksäule gebrochen oder angescheuert...
07-08 97er RS2000 Escort
08-09 02er Carisma 1.8 GDI
09-09 01er Carisma 1.6L
09-12 95er Lancer Combi 4WD geilstes Auto ever
10-11 01er sehr selltener Martini Racing Focus Coupé 2.0L
11-12 02er A3 1.8T Ambition mit voller Hütte
11-12 01er Focus Kombi Ghia 1.6L
12-13 04er 4.0 TJ Sport
13-13 03er Ford Focus 1.8L TDDihhh
15-15 07er 4.0 TJ Sport

Benutzeravatar
JürgenP.
C O M M A N D E R
C O M M A N D E R
Beiträge: 9686
Registriert: 15.11.2005 - 21:17
Mein Jeep: CJ7, YJ, JKU
Wohnort: Schärding oö

Re: kein Strom für Zündung - Starten

Beitrag von JürgenP. » 02.08.2017 - 21:01

Ich glaube mich zu erinnern, einmal gelesen zu haben, daß beim WJ der Kabelbaum irgendwo an der Lenkung scheuern könnte :idea:
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.
___________________________________________________________

Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

Re: kein Strom für Zündung - Starten

Beitrag von Mic » 02.08.2017 - 21:14

das letzte was getauscht wurde, war das Drosselklappenpot und das Getriebe und der Wasserkühler - Werkstatt (Getriebe hat über den Wärmetauscher der im Wasserkühler integriert ist, Wasser geschlürft

der Zündschalter wurde jetzt auf Grund des Stromproblems getauscht

Massekabel und Sicherungen gecheckt

wo sind fette Sicherungen, wo ist das Hauptrelais

Danke

mfg Mic
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

Re: kein Strom für Zündung - Starten

Beitrag von Mic » 03.08.2017 - 16:01

kann mir bitte jemand sagen, welches Kabel für was zuständig ist, bzw wo ich überall Dauerplus haben sollte

Bild

zur Zeit habe ich nur am rosa Kabel Dauerplus,

gelb dürfte für starten sein, wird mit rosa zusammengeschaltet in POS. Start

wenn ich ein externes Plus auf auf das rote gegenüberliegende lege hab ich Strom auf Instrumente und Fensterheber, starten geht trotzdem nicht
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
samse2101
C O M M A N D E R
C O M M A N D E R
Beiträge: 10557
Registriert: 20.11.2008 - 06:58
Mein Jeep: 2x KJ, 1x WJ
Wohnort: im schönen Kärnten...

Re: kein Strom für Zündung - Starten

Beitrag von samse2101 » 03.08.2017 - 16:09

Bild

mfg
samse :evil:
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild

Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

Re: kein Strom für Zündung - Starten

Beitrag von Mic » 03.08.2017 - 16:21

Super , danke


kannst du mir bitte noch sagen wo die zwei Sicherungen sind
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
Mic
Off-Roader
Off-Roader
Beiträge: 607
Registriert: 08.10.2003 - 19:59
Mein Jeep: YP's
Wohnort: Unterwaltersdorf
Kontaktdaten:

Re: kein Strom für Zündung - Starten

Beitrag von Mic » 03.08.2017 - 17:16

Fehler gefunden

a A-loch klane quadratische 40A Sicherung war durch, mal prov. mit Lötkolben repariert, läuft wieder
Subaru WRX STI , BJ 06, 2,5 Turbo, 4WD, 310PS
WJ 4,7 Limited, BJ 1999
Chrysler Stratus Cabrio 2,5 LX - sold
Yp's 4,0 BJ 96 - sold
ZJ 5,2 Limited, BJ 98 - geschrottet
XJ 4,0 Automat. BJ.88 - sold

Benutzeravatar
samse2101
C O M M A N D E R
C O M M A N D E R
Beiträge: 10557
Registriert: 20.11.2008 - 06:58
Mein Jeep: 2x KJ, 1x WJ
Wohnort: im schönen Kärnten...

Re: kein Strom für Zündung - Starten

Beitrag von samse2101 » 03.08.2017 - 18:12

Die F14 und die F8 sind für den Motorstart verantwortlich:
Bild

mfg
samse :evil:

PS: Freut mich, dass er wieder läuft... :daumup:
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild

Benutzeravatar
Da_boernie91
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2178
Registriert: 27.03.2012 - 05:08
Mein Jeep: Axial JK :D
Facebook Adresse: Militanter Nicht-Facebooker xD
Wohnort: Hauptstadt

Re: kein Strom für Zündung - Starten

Beitrag von Da_boernie91 » 03.08.2017 - 18:16

:bravo: Fehler gefunden. Nur beim Jeep Dealer brauchst garnicht aufschlagen . Haben die sicher nicht lagernd. Wennst fotos machst bzw. An ausbadler in der nähe hast hol dir a hand voll sicherungen...
07-08 97er RS2000 Escort
08-09 02er Carisma 1.8 GDI
09-09 01er Carisma 1.6L
09-12 95er Lancer Combi 4WD geilstes Auto ever
10-11 01er sehr selltener Martini Racing Focus Coupé 2.0L
11-12 02er A3 1.8T Ambition mit voller Hütte
11-12 01er Focus Kombi Ghia 1.6L
12-13 04er 4.0 TJ Sport
13-13 03er Ford Focus 1.8L TDDihhh
15-15 07er 4.0 TJ Sport

Antworten