Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 24.11.2017 - 22:22



Auf das Thema antworten  [ 1 Beitrag ] 
Tacho zeigt die Geschwindigkeit nicht mehr an P0500 
Autor Nachricht
Member
Member

Registriert: 05.01.17
Beiträge: 15
Mit Zitat antworten
Beitrag    Tacho zeigt die Geschwindigkeit nicht mehr an P0500
Servus zusammen, gleich mal die erste Frage zum meinem Cherokee. Habe ein kleines Problem mit meinem 99er Grand Cherokee 4.7l. Habe letztes mal an meinem Jeep ein bisschen geschraubt und nebenbei ein bisschen Radio gehört. Nach ca. 45 Minuten ist mir aufgefallen das meine Batterie etwas schwächelt und habe das Ladegerät drangehängt. Als ich dann geisterte habe und gefahren bin zeigte mein Tacho auf einmal keine Geschwindigkeit mehr an. Jetzt habe ich den fehlerspeicher mit dem Schlüsseltrick ausgelesen und es stand P0500 da. Habe dann beide Sensoren (Input/Output) gewechselt aber der Fehler ist immer noch da.
Kann es vielleicht die Batterie sein, ist auch nicht mehr die beste?
Vielen Dank für eure Hilfe!

Gruß Franky


05.01.2017 - 09:41
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 1 Beitrag ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de