Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 18.11.2017 - 19:18



Auf das Thema antworten  [ 6 Beiträge ] 
KJ Elektronikproblem die Sechste (Blowermotor)... 
Autor Nachricht
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9906
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    KJ Elektronikproblem die Sechste (Blowermotor)...
Hi Jeeper, :evil:

Runde 6 in Sachen Elektronik, erstmals aber am 3,7er... :idea:

Kurz gesagt: derzeit funktioniert das Gebläse nicht -> naja bei einem Stand von 160k km denkt man mal als Erstes an den Gebläsewiderstand.

Diesen getauscht, Motor funzt wieder für kurze Zeit auf allen Stufen. Während der Heimfahrt wieder Aussetzer auf allen Gebläsestufen, der Beifahrer rüttelt an den Kabeln (sind ja praktischerweise gleich hinter dem Handschuhfach) und meint, dass die beiden Kabel rechts außen scheinbar einen Wackler haben. :idea:

So weit so gut... Nach persönlicher Nachschau funktioniert nun gar nichts mehr, alle Sicherungen gecheckt -> Fehlanzeige.

Multimeter in die Hand genommen und mal den Stecker durchgemessen -> funktioniert wie gewollt auch in der höchsten Stufe lässt er die 12V zum Motor durch, jetzt aber meine Frage:

Kann es sein, dass der Motor selbst defekt ist? Wie können dann aber 12V durchgehen?
Ich dachte ein defekter Motor ist von der Funktion her wie eine geschmolzene Sicherung?

mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


26.04.2017 - 18:06
Profil
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 15.11.05
Beiträge: 9372
Wohnort: Schärding oö
Mein Jeep: CJ7, YJ, JKU
Mit Zitat antworten
Beitrag    Re: KJ Elektronikproblem die Sechste (Blowermotor)...
Ich bin kein Elektriker, aber wenn die Isolierung von so einer Motorwicklung abbrennt, hast den Durchgang und er läuft trotzdem nicht :idea:

_____________________________________________________________________________________________________________________________________
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.


26.04.2017 - 18:59
Profil
RENEGADE Stage III
RENEGADE Stage III
Benutzeravatar

Registriert: 10.07.06
Beiträge: 4997
Wohnort: am Berg (südlich von Graz)
Mein Jeep: WH2
Mit Zitat antworten
Beitrag    KJ Elektronikproblem die Sechste (Blowermotor)...
er hat keinen durchgang, sondern spannung anliegen. das ist ein unterschied. natürlich kann der motor defekt sein. z. b. schleifkohlen verbraucht, etc.

_____________________________________________________________________________________________________________________________________
http://www.santosperformance.com

98 ZJ 5,9 V8 - SOLD
02 WJ 4,7 V8 - SOLD
00 TJ 4,0 I6 - SOLD
98 XJ 4,0 I6 - SOLD
06 XK 3,0 CRD - SOLD


26.04.2017 - 19:31
Profil Website besuchen
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9906
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    Re: KJ Elektronikproblem die Sechste (Blowermotor)...
@ Santos: Nein, stimmt schon, es gehen 12V durch, siehe Stromlaufplan (rot eingezeichnet habe ich 12V drauf).

(Anklicken zum Vergrößern)
Bild

mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


26.04.2017 - 20:19
Profil
RENEGADE Stage III
RENEGADE Stage III
Benutzeravatar

Registriert: 10.07.06
Beiträge: 4997
Wohnort: am Berg (südlich von Graz)
Mein Jeep: WH2
Mit Zitat antworten
Beitrag    Re: KJ Elektronikproblem die Sechste (Blowermotor)...
er hat keinen durchgang, sondern spannung anliegen. das ist ein unterschied.

spannung liegt an. strom fliesst.

wenn du am stecker des lüfters 12v misst, heisst dass ja nur, dass dieser mit spannung versorgt wird. es ist keine aussage darüber, ob strom fliesst. erst wenn strom fliesst, dreht sich der lüfter.

ciao, b. :evil:

_____________________________________________________________________________________________________________________________________
http://www.santosperformance.com

98 ZJ 5,9 V8 - SOLD
02 WJ 4,7 V8 - SOLD
00 TJ 4,0 I6 - SOLD
98 XJ 4,0 I6 - SOLD
06 XK 3,0 CRD - SOLD


27.04.2017 - 05:36
Profil Website besuchen
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9906
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    Re: KJ Elektronikproblem die Sechste (Blowermotor)...
@ Senor Santos: Roger so far -> Lösung des Problems:

Der Stecker am Gebläsemotor war leicht geschmolzen (leider kein Foto gemacht, sieht aber ähnlich den damaligen Scheinwerferstern aus -> viewtopic.php?f=6&t=40765 ) und dadurch hatten die Kontakte etwas Spiel. Kontakte wieder zusammengebogen, zusätzlich etwas Alufolie dazu, Stecker gefettet, angesteckt und alles funktioniert wieder tadellos... :daumup:

Bild

Bild

mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


06.05.2017 - 18:34
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 6 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de