Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 20.11.2017 - 20:57



Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2
HD-Pumpe?? 
Autor Nachricht
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9909
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
Der Motorschaden ist insofern behoben, als der kaputte Motor raus ist und der Block jetzt zu einem Couchtisch verarbeitet wird. Was weiter damit geschieht werd ich mir noch überlegen. War mein erster KJ mit 195k km am Zeiger... :roll:

Der Zweite jetzt schnurrt wie a Katzerl und hat aktuell was um die 144500km am Tacho.

mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


04.07.2016 - 04:27
Profil
Mitglied
Mitglied

Registriert: 14.02.05
Beiträge: 67
Wohnort: Wein4tel/Nähe Stockerau
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
@ Samse: freut mich, daß Du wenigstens noch ein fahrbereites Jeeperl hast! :drive:
...und so a Couchtisch is jo aa wos schens, leider konnte ich meine Chefin bis jetzt nicht davon überzeugen.
Ein schwedischer Reihensechser aus Aluminium tät sich grad anbieten, den hätt ich grad umadumstehen... :wink:

Soo, jetzt zur Auflösung des mysteriösen Liegenbleibers von mein Glupschaugerl:

So wie´s aussieht, war´s der Kurbelwellensensor. Der ist gestern aus "deutsche Land" gekommen, und auch gleich eingebaut worden.
Vorher hab ich ihn noch mit dem Voltschätzgerät gemessen.
Wiederum zwischen Pin 1 und 2 bei "Zimmertemperatur" (27°) so um die 0,9 kOhm.
Bei moderatem Temperaturanstieg (ich wollt ja nicht gleich das Plastikgehäuse wegschmelzen), steigt auch der gemessene Widerstand bis ca. 1,2 - 1,3 kOhm.
Im Unterschied dazu hat der alte Sensor ja nach einem kurzen Anstieg des Widerstandes auf einmal sprunghaft den Widerstand in den MegOhm-Bereich geändert, um dann noch höher zu werden, bis das Messgerät nurmehr eine offene Leitung erkannt hat. Das ist beim neuen Sensor nicht der Fall.

Nach dem Einbau hab ich dann aus einem alten Auspuff-Hitzeschutzblech noch ein passendes Stückerl zwischen das Auspuffrohr unterm Turbo und den Motorblock gegeben. sicher ist sicher... 8-)

Nach einer ausgiebigen Ortsrunde (und einigen "Tratscherln") war ich gestern schon zufrieden mit dem Ergebnis. kein Absterben!

Da ich heute ca. 10km zum Steuerverräter musste, war das gleich eine gute Gelegenheit, um ihn auch auf der Landstraße zu bewegen. Meiner Chefin hab ich sicherheitshalber gesagt, sie soll das Handy im Auge behalten, falls ich wieder ein Taxi brauch...
-->Nix!! Geht wie vorher! Problem gelöst!! :freu:

Vielen lieben Dank, vor allem an Samse, ohne dessen Hilfe ich doch wesentlich länger herumgesucht hätte!! :wikewi: :wikewi:

Wiegesagt war der Jeep vor diesem Ausfall schon längere Zeit unauffällig, und deshalb auch längere Zeit nicht auf der Bühne. Imzuge dieser Reparatur hab ich natürlich gleich ein paar Sachen gesehen, die mir weniger gefallen... Der rechte Schweller knirscht schon sehr verdächtig bis zum Radlauf hinauf, da muss ich mal das Schweißgerät anwerfen, die Traggelenke gefallen mir auch nimmer, und links vorne ist ein Singvogerl im Radlager versteckt... naja, Standardsachen eben...

aaber er fährt, und das ist wichtig!!

Danke nochmals!

lg
JB :wikewi: :drive: 8-)


08.07.2016 - 08:33
Profil
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9909
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
175k km auf der Uhr, ähnliche Probleme wie ich -> sofort abstoßen, solange er noch gut läuft.

mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


08.07.2016 - 15:59
Profil
Mitglied
Mitglied

Registriert: 14.02.05
Beiträge: 67
Wohnort: Wein4tel/Nähe Stockerau
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
Zitat:
175k km auf der Uhr, ähnliche Probleme wie ich -> sofort abstoßen, solange er noch gut läuft.


...daran hab ich auch gedacht, vor allem weil ich ihn echt nicht viel benutze.
Aber was kommt danach?? :?

Anforderungsprofil:
Muss Hänger ziehen können mit mindestens 2,8t (3,5 noch besser)
Automatik sollts schon sein, weil´s ja so schön ist. 8-)
Um den Allrad werd ich auch nicht herumkommen, weil meine Halle, wo ich Auto´s "reinschlichte" eine relativ steile Auffahrt hat, wo ich den beladenen Hänger oft rückwärts reinschiebe. Die Rampe hab ich voriges Jahr zwar etwas flacher hinbekommen, aber es ist nur Asphaltbruch drauf, da geht nix ohne Allrad...

Wenn ich auf einen Dieselmotor verzichten würde, käme evtl. so ein amerikanisches PS-Monster (Chevy, Ford) in Betracht, aber wer kann (und will) sich für so ein Ungetüm die Versicherung leisten??
Den würd ich gar net anmelden, und nur "blau" herumfahren... :? aso, des derf ma jo net :cooldevil:

Es ist nicht einfach... am besten wird wohl sein, ich zerleg ein paar Voyager, da bringen die Teile auch was, und wenn amal ein Motor eingeht, ist immer Ersatz da. :wink:

Naja, schau ma amal, bis zum Pickerl hab ich noch bissl Zeit, und ohne Pickerl kannst den Scherm ja auch net verkaufen...

lg
JB :wikewi:


09.07.2016 - 05:27
Profil
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 20.11.08
Beiträge: 9909
Wohnort: im schönen Kärnten...
Mein Jeep: 2x KJ, 1x WJ
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
bele_auto hat geschrieben:
...Im übrigen ist des schon wieder was, was mich aufregen könnt: Aufgrund eines defekten Sensors DARF kein Auto liegenbleiben. Bei anderen Steuergeräten weiß ich, daß die sich bei Ausfall eines Sensors das Signal eben woanders herholen, und evtl. eine Kotrolllampe angeht. Unsere Ami-Heisln bleiben eben einfach stehen... :hammer: ...
anbei noch ein Nachtrag zu deiner Aussage: hatte vor Kurzem einen defekten (bzw. sterbenden) OT-Sensor beim Mazda2 meiner Freundin bei runden 255k km. Bemerkbar machte der sich durch einen Ruck der während der Fahrt durchs Fahrzeug ging. Der Motor ist einfach kurz (0,5-1 Sek) abgestorben. Aber sofort wieder angesprungen. Also besser gelöst, als bei unseren "Ami-Heisln".

Mfg
samse :evil:

_____________________________________________________________________________________________________________________________________
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild


19.10.2017 - 17:41
Profil
Moderator
Moderator
Benutzeravatar

Registriert: 25.06.03
Beiträge: 4581
Wohnort: Zentralraum OÖ (Waldneukirchen)
Mein Jeep: XJ, CJ7, WJ
Mit Zitat antworten
Beitrag    Re: HD-Pumpe??
bele_auto hat geschrieben:

--> es gibt schlimmere, brauch ma da nur den 2,5er VM ausn XJ (hat da alte Cherokee eh XJ ghaßn?) damals anschaun, na des war a Dreck...!




Also da kann ich nicht zustimmen! Der 2,5erVM war zwar immer temperaturmäßig im Auge zu behalten, aber wennst ihn normal gefahtren bist, dann war der kaputte Kopf bei 100tkm bis 140tkm zu erwarten. Damit hat man aber wenigstens halbwegs fix rechnen können und danach ist er auch wieder gelaufen ohne weitere Zicken.
Die ganzen andern Problemchen die du da oben jetzt beschrieben hast sowie das was ich bisher beim 2,7er WJ hatte, das hat mir der 2,5er nie angetan. :ono: :ono:
Und ich musste auch nicht bei 175tkm darüber nachdenken ihn loszuwerden. Der fährt bei mir zuhause immer noch mit 260tkm herum. (und hätte ich soviel rein investiert wie beim 2,7er - was ich vorher nicht so richtig wusste), dann wär der sicher noch immer mein Daily Driver und hätte seine 350tkm schon geschafft.

Also SOOOO schlecht war der auch nicht! :ono:

_____________________________________________________________________________________________________________________________________
XJ: 1998; 2,5TD; 1,5"; 30x9,5x15
CJ7: 1980; 4,2L; ????; 33x12,5x15
WJ: 2002; 2,7CRD; 2"

OE5RLP


20.10.2017 - 05:33
Profil Website besuchen
RENEGADE Stage IV
RENEGADE Stage IV
Benutzeravatar

Registriert: 10.07.06
Beiträge: 5001
Wohnort: am Berg (südlich von Graz)
Mein Jeep: WH2
Mit Zitat antworten
Beitrag    HD-Pumpe??
der vm diesel is ned so schlecht wie er immer gemacht wird. der grösste fehler war der 2,7er
so waskommt ma garantiert ned ins haus.

_____________________________________________________________________________________________________________________________________
http://www.santosperformance.com

98 ZJ 5,9 V8 - SOLD
02 WJ 4,7 V8 - SOLD
00 TJ 4,0 I6 - SOLD
98 XJ 4,0 I6 - SOLD
06 XK 3,0 CRD - SOLD


20.10.2017 - 19:46
Profil Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de