Motorprobleme...

KJ, KK, die Nachfolge-Modelle des UR-Cherokee.

Moderator: Team CF

Benutzeravatar
samse2101
C O M M A N D E R
C O M M A N D E R
Beiträge: 10955
Registriert: 20.11.2008 - 06:58
Mein Jeep: 2x KJ, 1x WJ
Wohnort: im schönen Kärnten...

Re: Motorprobleme...

Beitrag von samse2101 » 04.09.2019 - 07:34

Beide Sensorstromkreise laufen aus dem Motorsteuergerät zum Sensor und wieder in das Motorsteuergerät, das heisst entweder kommt die falsche Spannung aus dem Steuergerät oder ein Kabel dieser Kerisläufe ist defekt.

Hier die Stromlaufplan der Sensoren:

(Bilder anklicken zum Vergrößern)
Bild
Bild

Also Kabel der Stromkreise kontrollieren, Masse- und Stromversorungspunkte vom Motorsteuergerät, ebenso die Spannungsversorgung (Lichtmaschine) und auch die Batterie (wie alt ist die?).



Steckerbelegung Motorsteuergerät:

(Bilder anklicken zum Vergrößern)
Bild
Bild



Masseverteilung Motorsteuergerät:

(Bilder anklicken zum Vergrößern)
Bild



Massepunkte:

(Bilder anklicken zum Vergrößern)
Bild

mfg
samse :evil:
Anfragen für TSB´s, FSM's, Anleitungen per PN werden unbeantwortet gelöscht. Das ist nicht Sinn eines Forums.
KJ Nr.1: ein fetter Bild der mich nur ärgert.
KJ Nr.2: ein fettes Bild zum Cruisen.
WJ: ein dickes Bild zum Schlachten

Alle sagten:"Das geht nicht." Dann kam einer, der wusste das nicht und hat es gemacht.
Bild

Leon0021
Member
Member
Beiträge: 18
Registriert: 11.08.2019 - 06:58
Mein Jeep: Cherokee KJ
Wohnort: Steiermark

Re: Motorprobleme...

Beitrag von Leon0021 » 04.09.2019 - 07:45

Samse du bist der beste,
Danke vorerst mal für den Stromlaufplan...

Antworten