Startproblem 4.0

XJ, der Klassiker, als Cherokee vom "Liberty" abgelöst...

Moderator: Team CF

Antworten
Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8879
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Startproblem 4.0

Beitrag von jeepsterV6 » 09.09.2016 - 20:04

Folgendes Problem tritt seit heute VM auf:

Springt sehr widerwillig und nur nach längerem Starten an!
OT-Geber ist neu
Spritpumpe ist neu
Kerzen und anderes Gelumpse.......ebenso neu

Jetzt nachm Tanken hab ich gestartet, sofort abgestellt und nochmals angeworfen. Er läuft dann sehr widerwillig auf 4 - 5 Zylindern :x und "erholt" sich dann mit höherem Speed. :oops:

FRAGE: Was könnte das sein? Wäre blöd, wenn er mir auf Kap Kamenjak eingeht.....2 kaputte Autos in 2 Tagen brauch i net wirklich......

:evil:
Bei mir ums Eck:
http://de.webcams.travel/webcam/1267633 ... eece-Parga

Unsere Autos verbrauchen kein Benzin!
Sie setzen lediglich eine brennbare Flüssigkeit in einzigartiger Weise in Stil, Erhabenheit, Luxus, Persönlichkeit, Individualität und jede Menge gute Laune um.

00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8879
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Re: Startproblem 4.0

Beitrag von jeepsterV6 » 10.09.2016 - 06:29

Sodala, jetzt homa de Scheiße....geht nimma und keiner von euch hat a Antwort oder Idee. :(

Am DO platzt mir auf derA10 beim Golf der Motor und jetzt der Jeep......suuuper Urlaub in Yugo.
Bei mir ums Eck:
http://de.webcams.travel/webcam/1267633 ... eece-Parga

Unsere Autos verbrauchen kein Benzin!
Sie setzen lediglich eine brennbare Flüssigkeit in einzigartiger Weise in Stil, Erhabenheit, Luxus, Persönlichkeit, Individualität und jede Menge gute Laune um.

00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
Ossi
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2182
Registriert: 21.09.2006 - 17:56
Mein Jeep: YJ & XJ 4.0
Facebook Adresse: http://www.facebook.com/laos86
Wohnort: VL
Kontaktdaten:

Re: Startproblem 4.0

Beitrag von Ossi » 10.09.2016 - 07:05

Batterie, Map-Sensor, Drosselklappe, vlt. a Einspritzventil verlegt?
94' YJ 4.0 / 4" / 33x10.5x15 / 4.11
98' XJ 4.0 / 4,5" / 31x10.5x15 / 4.11

Benutzeravatar
JürgenP.
C O M M A N D E R
C O M M A N D E R
Beiträge: 9565
Registriert: 15.11.2005 - 21:17
Mein Jeep: CJ7, YJ, JKU
Wohnort: Schärding oö

Re: Startproblem 4.0

Beitrag von JürgenP. » 10.09.2016 - 13:34

Irgendwelche Fehler im Speicher abgelegt :?:

Zündfunken hast, ned das die Zündspule tot ist :idea:
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.
___________________________________________________________

Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8879
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Re: Startproblem 4.0

Beitrag von jeepsterV6 » 10.09.2016 - 15:30

Funke ist da. Auslesen mit der Schlüssel Methode nicht möglich. .
Bei mir ums Eck:
http://de.webcams.travel/webcam/1267633 ... eece-Parga

Unsere Autos verbrauchen kein Benzin!
Sie setzen lediglich eine brennbare Flüssigkeit in einzigartiger Weise in Stil, Erhabenheit, Luxus, Persönlichkeit, Individualität und jede Menge gute Laune um.

00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
Senor Santos
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5203
Registriert: 10.07.2006 - 11:34
Mein Jeep: WH2
Wohnort: am Berg (südlich von Graz)
Kontaktdaten:

Startproblem 4.0

Beitrag von Senor Santos » 10.09.2016 - 15:59

ja dann, ka sprit! am rail hast sprit? werden die einspritzventile angesteuert?
glg, b.

Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8879
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Re: Startproblem 4.0

Beitrag von jeepsterV6 » 10.09.2016 - 16:34

hab Sprit, mittlerweile kroatischen.
Leider hab ich kein Werkzeug dabei, war ja net geplant, mim XJ nach CRO zu fahren.

......wird wohl wieder der ÖAMTC werden, so wie am DO beim Golf. :cry: :cry: :cry:
Bei mir ums Eck:
http://de.webcams.travel/webcam/1267633 ... eece-Parga

Unsere Autos verbrauchen kein Benzin!
Sie setzen lediglich eine brennbare Flüssigkeit in einzigartiger Weise in Stil, Erhabenheit, Luxus, Persönlichkeit, Individualität und jede Menge gute Laune um.

00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
Senor Santos
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5203
Registriert: 10.07.2006 - 11:34
Mein Jeep: WH2
Wohnort: am Berg (südlich von Graz)
Kontaktdaten:

Startproblem 4.0

Beitrag von Senor Santos » 10.09.2016 - 17:17

ev. der geber im zündverteiler.

Benutzeravatar
Senor Santos
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5203
Registriert: 10.07.2006 - 11:34
Mein Jeep: WH2
Wohnort: am Berg (südlich von Graz)
Kontaktdaten:

Startproblem 4.0

Beitrag von Senor Santos » 10.09.2016 - 17:19

a multimeter wirst ja wohl auftreiben könnten. dann am einspritzventil beim starten messen. da sollt was daherkommen

Benutzeravatar
jeepsterV6
C O M M A N D E R
C O M M A N D E R
Beiträge: 8879
Registriert: 14.03.2003 - 19:24
Mein Jeep: CJ / YJ / XJ
Wohnort: Scheffau am Tgb

Re: Startproblem 4.0

Beitrag von jeepsterV6 » 12.09.2016 - 07:41

@Boris
Das ASD wars wieder net, nach dem 6. Mal starten kam derselbe Schmarrn wieder.
Springt nach dreimaligem reinstarten widerwillig an. Interessant. ...
Bei mir ums Eck:
http://de.webcams.travel/webcam/1267633 ... eece-Parga

Unsere Autos verbrauchen kein Benzin!
Sie setzen lediglich eine brennbare Flüssigkeit in einzigartiger Weise in Stil, Erhabenheit, Luxus, Persönlichkeit, Individualität und jede Menge gute Laune um.

00 XJ 242
91 YJ 258 HO
74 CJ5 262 V6

Benutzeravatar
Senor Santos
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5203
Registriert: 10.07.2006 - 11:34
Mein Jeep: WH2
Wohnort: am Berg (südlich von Graz)
Kontaktdaten:

Re: Startproblem 4.0

Beitrag von Senor Santos » 12.09.2016 - 09:37

raucht er dann, wenn er anspringt? läuft nicht gleich auf allen Zylindern?

ev. ein Problem, so wie es auch beim wj auftritt, die Dichtungen zwischen pumpe und Gehäuse werden kaputt, dann baut er zuwenig druck auf, bzw, die Leitungen laufen bei abgestelltem Motor leer. dann dauerts ewig bis er anspringt.

ciao, b.

Benutzeravatar
Ossi
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2182
Registriert: 21.09.2006 - 17:56
Mein Jeep: YJ & XJ 4.0
Facebook Adresse: http://www.facebook.com/laos86
Wohnort: VL
Kontaktdaten:

Re: Startproblem 4.0

Beitrag von Ossi » 12.09.2016 - 18:43

Die Orgelei hatte ich letztes Jahr im Herbst herum, hab dann aber gleich mehrere Sachen tauscht .. somit konnte ichs nicht mehr auf nur einen Verursacher einschränken. Mal schaun was heuer im Herbst passiert :?
94' YJ 4.0 / 4" / 33x10.5x15 / 4.11
98' XJ 4.0 / 4,5" / 31x10.5x15 / 4.11

Antworten