Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 24.11.2017 - 22:20



Auf das Thema antworten  [ 7 Beiträge ] 
PC Problem 
Autor Nachricht
Jeeper
Jeeper
Benutzeravatar

Registriert: 09.03.08
Beiträge: 470
Wohnort: Finkenstein
Mein Jeep: TJ 4,0, KJ 2,8 CRD
Mit Zitat antworten
Beitrag    PC Problem
Hallo Leute.

Habe einen neuen Fa. LapTop bekommen mit Windos 7.
Seitdem kann ich keine Bilder mehr im Forum Anschauen. Sehe nur Sterne.
Was muss ich machen, das es wieder geht.

Danke für Infos :wikewi:

_____________________________________________________________________________________________________________________________________
YPS - 4,0 L,mit 4,5" Rubicon Fahrwerk,
KJ 2,8 CRD
viewtopic.php?f=1&t=21122


03.04.2012 - 18:11
Profil
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 15.11.05
Beiträge: 9372
Wohnort: Schärding oö
Mein Jeep: CJ7, YJ, JKU
Mit Zitat antworten
Beitrag    Re: PC Problem
Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?

_____________________________________________________________________________________________________________________________________
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.


03.04.2012 - 18:28
Profil
Jeeper
Jeeper
Benutzeravatar

Registriert: 09.03.08
Beiträge: 470
Wohnort: Finkenstein
Mein Jeep: TJ 4,0, KJ 2,8 CRD
Mit Zitat antworten
Beitrag    Re: PC Problem
JürgenP. hat geschrieben:
Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?



Was meinst damit :roll:

_____________________________________________________________________________________________________________________________________
YPS - 4,0 L,mit 4,5" Rubicon Fahrwerk,
KJ 2,8 CRD
viewtopic.php?f=1&t=21122


03.04.2012 - 18:54
Profil
C O M M A N D E R
C O M M A N D E R
Benutzeravatar

Registriert: 15.11.05
Beiträge: 9372
Wohnort: Schärding oö
Mein Jeep: CJ7, YJ, JKU
Mit Zitat antworten
Beitrag    Re: PC Problem
Auf unserem Lappi waren 2 Versionen vom Internet Explorer installiert, einer der heißt IE 32 Bit ( der sollte funktionieren ) und einer der heißt IE 64 Bit ( der macht manchmal Sachen nicht richtig auf )

Sollte es das schon nicht mehr geben sorry, der unsere is ja schon wieder 1 1/4 Jahre alt :roll:

Eventuell könntest noch bei den IE einstellungen suchen, ob das Häckchen Fotos immer laden angehakt ist :?

oder du ladst dir einfach mal kurz einen anderen Browser runter Firefox, Google Chrom, oder sowas, das sollt dann schon gehen :idea:

ABER: ich bin kein PC Spezialist ( nur Probierer :lol: )

_____________________________________________________________________________________________________________________________________
Wenn etwas klemmt - wende Gewalt an
Wenn es kaputt geht, hätte es sowieso erneuert werden müssen

LG vom JuergenP.


03.04.2012 - 19:12
Profil
Jeeper
Jeeper
Benutzeravatar

Registriert: 09.03.08
Beiträge: 470
Wohnort: Finkenstein
Mein Jeep: TJ 4,0, KJ 2,8 CRD
Mit Zitat antworten
Beitrag    Re: PC Problem
Hallo. Alle gemacht, aber kein Ergebnis :idea:

Hat wer a Idee ???

_____________________________________________________________________________________________________________________________________
YPS - 4,0 L,mit 4,5" Rubicon Fahrwerk,
KJ 2,8 CRD
viewtopic.php?f=1&t=21122


04.04.2012 - 11:25
Profil
Rockcrawler
Rockcrawler
Benutzeravatar

Registriert: 27.10.06
Beiträge: 1716
Wohnort: St. Johann in Tirol
Mein Jeep: WK2
Mit Zitat antworten
Beitrag    Re: PC Problem
JürgenP. hat geschrieben:
Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?


Das kann i mir ned vorstellen!


Siehst du überhaupt keine bilder? Avatar-bilder auch nicht?
Nur beim forum oder im gesamten internet keine bilder?

Lg
Franz

_____________________________________________________________________________________________________________________________________
WK2 2012 stock
Mustang 1966 in work...
Sold: TJ 4.0L BJ 1998 -- KS 3'' -- 285/75/16 GY Wrangler MTR -- 3 Sperren ;-)
Sold: JK UL Moab BJ 2013 - stock
Sold: CJ7 1979 - modified


04.04.2012 - 18:34
Profil
Rockcrawler
Rockcrawler
Benutzeravatar

Registriert: 27.10.06
Beiträge: 1716
Wohnort: St. Johann in Tirol
Mein Jeep: WK2
Mit Zitat antworten
Beitrag    Re: PC Problem
Hast du das alles schon probiert?

http://support.microsoft.com/kb/283807/de

_____________________________________________________________________________________________________________________________________
WK2 2012 stock
Mustang 1966 in work...
Sold: TJ 4.0L BJ 1998 -- KS 3'' -- 285/75/16 GY Wrangler MTR -- 3 Sperren ;-)
Sold: JK UL Moab BJ 2013 - stock
Sold: CJ7 1979 - modified


04.04.2012 - 18:37
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 7 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de