www.jeepforum.at
http://www.jeep4fun.at/jeepforum/

PC Problem
http://www.jeep4fun.at/jeepforum/viewtopic.php?f=3&t=31580
Seite 1 von 1

Autor:  D - Man [ 03.04.2012 - 18:11 ]
Betreff des Beitrags:  PC Problem

Hallo Leute.

Habe einen neuen Fa. LapTop bekommen mit Windos 7.
Seitdem kann ich keine Bilder mehr im Forum Anschauen. Sehe nur Sterne.
Was muss ich machen, das es wieder geht.

Danke für Infos :wikewi:

Autor:  JürgenP. [ 03.04.2012 - 18:28 ]
Betreff des Beitrags:  Re: PC Problem

Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?

Autor:  D - Man [ 03.04.2012 - 18:54 ]
Betreff des Beitrags:  Re: PC Problem

JürgenP. hat geschrieben:
Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?



Was meinst damit :roll:

Autor:  JürgenP. [ 03.04.2012 - 19:12 ]
Betreff des Beitrags:  Re: PC Problem

Auf unserem Lappi waren 2 Versionen vom Internet Explorer installiert, einer der heißt IE 32 Bit ( der sollte funktionieren ) und einer der heißt IE 64 Bit ( der macht manchmal Sachen nicht richtig auf )

Sollte es das schon nicht mehr geben sorry, der unsere is ja schon wieder 1 1/4 Jahre alt :roll:

Eventuell könntest noch bei den IE einstellungen suchen, ob das Häckchen Fotos immer laden angehakt ist :?

oder du ladst dir einfach mal kurz einen anderen Browser runter Firefox, Google Chrom, oder sowas, das sollt dann schon gehen :idea:

ABER: ich bin kein PC Spezialist ( nur Probierer :lol: )

Autor:  D - Man [ 04.04.2012 - 11:25 ]
Betreff des Beitrags:  Re: PC Problem

Hallo. Alle gemacht, aber kein Ergebnis :idea:

Hat wer a Idee ???

Autor:  Jeep_Franz [ 04.04.2012 - 18:34 ]
Betreff des Beitrags:  Re: PC Problem

JürgenP. hat geschrieben:
Eventuell funktionierts, wenn du den 32Bit Explorer nimmst und ned den 64er, der macht bei mir auch dann und wann irgendwelche Sachen ned mit auf :?


Das kann i mir ned vorstellen!


Siehst du überhaupt keine bilder? Avatar-bilder auch nicht?
Nur beim forum oder im gesamten internet keine bilder?

Lg
Franz

Autor:  Jeep_Franz [ 04.04.2012 - 18:37 ]
Betreff des Beitrags:  Re: PC Problem

Hast du das alles schon probiert?

http://support.microsoft.com/kb/283807/de

Seite 1 von 1 Alle Zeiten sind UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/