www.jeepforum.at
http://www.jeep4fun.at/jeepforum/

probleme mit smileys
http://www.jeep4fun.at/jeepforum/viewtopic.php?f=3&t=29438
Seite 1 von 2

Autor:  ochta [ 31.08.2011 - 09:37 ]
Betreff des Beitrags:  probleme mit smileys

hi!

hat von euch auch jemand probleme mit diesen smileys?
die smilyes bremsen total die browsergeschwindigkeit.
dieses problem habe ich allerdings nur in diesem forum.

Autor:  samse2101 [ 31.08.2011 - 12:12 ]
Betreff des Beitrags:  Re: probleme mit smileys

böses forum :ono:

:lol: :lol:


PS: i merk nix davon das es bremst, aber i hab a opera und lass kane animierten Pics zu..

:evil:

Autor:  JürgenP. [ 31.08.2011 - 14:35 ]
Betreff des Beitrags:  Re: probleme mit smileys

:o :? :idea:
:ono:

Nein kann ich nicht bestätigen, weder am Pad, noch unter Chrome
:evil:

Autor:  Senfschmierer [ 05.09.2011 - 13:56 ]
Betreff des Beitrags:  Re: probleme mit smileys

Das einzig problem bei mir is das die smilies nicht anzeigt:

posting.php?mode=reply&f=3&t=29438&sid=450990ee2f44ea554872893ee932089c#

posting.php?mode=reply&f=3&t=29438&sid=450990ee2f44ea554872893ee932089c#

Autor:  JürgenP. [ 05.09.2011 - 16:11 ]
Betreff des Beitrags:  Re: probleme mit smileys

:? :idea:
:ono: nein geht auch :evil:

Autor:  Senfschmierer [ 09.09.2011 - 16:47 ]
Betreff des Beitrags:  Re: probleme mit smileys

weil bei mir zeigts nur das an:

Bild

Autor:  JürgenP. [ 11.09.2011 - 17:25 ]
Betreff des Beitrags:  Re: probleme mit smileys

Ja mehr Smilies hab ich auch nicht hingemacht, ich glaube ich habe deinen Fehler nicht richtig verstanden :o

Autor:  Senfschmierer [ 12.09.2011 - 06:46 ]
Betreff des Beitrags:  Re: probleme mit smileys

wenn ich probier smilies zu machen, dann zeigt es bei mir immer nur einen Link an und nicht die smilies.

Autor:  samse2101 [ 12.09.2011 - 10:19 ]
Betreff des Beitrags:  Re: probleme mit smileys

YoungJeeper hat geschrieben:
wenn ich probier smilies zu machen, dann zeigt es bei mir immer nur einen Link an und nicht die smilies.


welchen browser hast den?

Autor:  Senfschmierer [ 13.09.2011 - 21:38 ]
Betreff des Beitrags:  Re: probleme mit smileys

mozilla firefox

Autor:  samse2101 [ 14.09.2011 - 04:01 ]
Betreff des Beitrags:  Re: probleme mit smileys

Welche Version? Ich hab 3.6.8 und die Smiliy funktioniern einwandfrei....

Aber die Smilies klickst du nur an zum einfügen oder? Du probierst sie nicht beim Posting schreiben ins Feld "hineinzuziehen"? :idea:

Weil wenn i des probier hineinziehen mach, kommt bei mir auch der Link:

z.B:

angeklickt: :D
hineingezogen: posting.php?mode=reply&f=3&t=29438#
angeklickt: :nein:
hineingezogen: posting.php?mode=reply&f=3&t=29438#

mfg :evil:

Autor:  Senfschmierer [ 14.09.2011 - 21:02 ]
Betreff des Beitrags:  Re: probleme mit smileys

Ohh danke!!!! :D :D

jetzt weiß ich wies gehts! :lol: :lol:

Autor:  samse2101 [ 15.09.2011 - 03:50 ]
Betreff des Beitrags:  Re: probleme mit smileys

gern geschehen... :thanx: :thanx:

Autor:  LuigiM81 [ 26.01.2012 - 09:02 ]
Betreff des Beitrags:  Re: probleme mit smileys

Hallo!

Langsamer wirds bei mir net, merk aber wenn mehrere (10-20) Smilies im Bild sind, dass mein Laptop-Lüfter hochdreht. Ganz besonders fällt es auf wenn man einen Beitrag schreibt und links die ganzen Smilies sind!

LG Mario

Autor:  Faxe [ 26.01.2012 - 10:03 ]
Betreff des Beitrags:  Re: probleme mit smileys

Ist mir auch schon aufgefallen. Wenn ich aufm Eifon einen Beitrag schreibe, dann reagiert das Eifon viel langsamer, als in einem anderen Forum. Ob hier Tapatalk hilft?

:evil: , Faxe

Seite 1 von 2 Alle Zeiten sind UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/