kein foto

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Benutzeravatar
4x4max
Jeeper
Jeeper
Beiträge: 349
Registriert: 12.07.2004 - 20:02
Wohnort: mariazell

kein foto

Beitrag von 4x4max » 01.04.2006 - 14:35

ich kann kein foto rein stellen, hilfe, versuchs noch mal Bild

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7881
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 01.04.2006 - 15:42

Hi - wo kannst kein Foto reinstellen....?
Im Profil darf das Bild eine gewisse Grösse nicht überschreiten.

Ansonsten Hier gehts: http://jeep.cfasp.de/ oder http://www.***BITTE www.picr.de verwenden - DANKE! ***.us/
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
4x4max
Jeeper
Jeeper
Beiträge: 349
Registriert: 12.07.2004 - 20:02
Wohnort: mariazell

Beitrag von 4x4max » 01.04.2006 - 20:30

ich machs immer mit - http.jeep.cfasp.de -es hat immer funktioniert,ich versuchs noch mal! Bild

Benutzeravatar
4x4max
Jeeper
Jeeper
Beiträge: 349
Registriert: 12.07.2004 - 20:02
Wohnort: mariazell

Beitrag von 4x4max » 02.04.2006 - 09:45

habs schon 10 x versucht es geht nicht, HILFE :cry:

Benutzeravatar
Schmitzi.at
Schmitzi
Schmitzi
Beiträge: 4108
Registriert: 05.03.2003 - 19:03
Wohnort: Wien
Kontaktdaten:

Beitrag von Schmitzi.at » 02.04.2006 - 09:48

Habe mal deinen Fehler im Bildtest korrigiert.
Beim einfügen des Links ist das Ende nach der Zahl (.jpg) verloren gegangen.

Bye Günther
Politiker sollten verpflichtet werden, regelmässig eine Domina zu besuchen. Nicht weil ich sie für pervers halte, sondern weil sie die Schläge verdienen!!

Benutzeravatar
4x4max
Jeeper
Jeeper
Beiträge: 349
Registriert: 12.07.2004 - 20:02
Wohnort: mariazell

Beitrag von 4x4max » 02.04.2006 - 20:20

nach der zahl hab ich immer [/img] geschriben und es hat funktioniert, aber jetzt gehts hoffentlich wieder ,DANKE

Antworten