Seite 1 von 1

Smilies

Verfasst: 09.03.2005 - 18:35
von Locke
Bild ich mir das ein oder gengan a boa Smilies ned :o

zb: :nein: :( :roll: :ono:

is des nur bei mir so :?:

Re: Smilies

Verfasst: 09.03.2005 - 18:38
von Alex
Locke hat geschrieben:is des nur bei mir so :?:


ja

Verfasst: 09.03.2005 - 18:43
von CrossFarmer
Na, bei mir gehn´s alle ... :idea:

Verfasst: 09.03.2005 - 18:45
von Locke
I seh zwar die Smilies aber bewegen tun sie sich ned, wie wenn's "Eingefroren" wären.

Verfasst: 09.03.2005 - 19:01
von CrossFarmer
Stimmt, wenn du eins eingefügt hast, dann sinds eingefroren - das war/ist aber immer schon so... :evil:
(Ned sag, dass i des ändern soll..... :cry: )

Verfasst: 09.03.2005 - 19:06
von CrossFarmer
Ich hab´s mir grad angeschaut, is a bissl Code zum Ändern - mach ich a.s.a.p.


:evil:

Verfasst: 09.03.2005 - 19:12
von Locke
CrossFarmer hat geschrieben:das war/ist aber immer schon so... :evil:

wieso die sollten sich doch bewegen :nein: :( :roll: :ono:

machens aber ned.

Wenn ich der einzige bin dann lass, is ja ned so wichtig, is mir halt nur aufgefallen.

Komischerweise bewegen sich fasst alle anderen.

Verfasst: 09.03.2005 - 19:18
von Locke
Jetzt bin i aber ratlos :o am anderen PC ged alles ganz normal :shock:

Liegt wohl doch bei mir :oops: bzw. am Lapi (hab ihn auch schon neu gestartet)

Verfasst: 09.03.2005 - 19:23
von CrossFarmer
Sodala, war easy - DONE.
Sollten nun nicht mehr einfrieren... :razz:
(tun sie auch nicht)

@Locke

Vorschlag: Nachschaun ob beim IExplorer animierte gifs anzeigen (unter Extras) auf ja gestellt ist.
Temp. Internetdateien löschen und IE neu starten... vielleicht gehts dann wieder.
Manchmal liegts auch an "Zone Alarm", falls der installiert ist... :?

Verfasst: 09.03.2005 - 19:36
von Locke
:evil: Funzt wieda einwandfrei, hab nur die Temp. Internetdateien gelöscht und anschließend neu gestartet :D

Jetzt kann i wieder schlafen :lol:

:prost: oder doch lieber an :mycoffie:

Verfasst: 09.03.2005 - 19:38
von CrossFarmer
:mycoffie: -- :tabgenau:

Verfasst: 11.03.2005 - 20:17
von Woodstock
Locke hat geschrieben:I seh zwar die Smilies aber bewegen tun sie sich ned, wie wenn's "Eingefroren" wären.


nachdem die Temp eh schon aufgedreht hast is wahrschienli wärmer wordn und se san wider auftaut :lol: :lol: