Smilies

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Smilies

Beitrag von Locke » 09.03.2005 - 18:35

Bild ich mir das ein oder gengan a boa Smilies ned :o

zb: :nein: :( :roll: :ono:

is des nur bei mir so :?:
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
Alex
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5113
Registriert: 10.12.2002 - 14:31
Wohnort: Leberlweg
Kontaktdaten:

Re: Smilies

Beitrag von Alex » 09.03.2005 - 18:38

Locke hat geschrieben:is des nur bei mir so :?:


ja

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7873
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 09.03.2005 - 18:43

Na, bei mir gehn´s alle ... :idea:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 09.03.2005 - 18:45

I seh zwar die Smilies aber bewegen tun sie sich ned, wie wenn's "Eingefroren" wären.
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7873
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 09.03.2005 - 19:01

Stimmt, wenn du eins eingefügt hast, dann sinds eingefroren - das war/ist aber immer schon so... :evil:
(Ned sag, dass i des ändern soll..... :cry: )
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7873
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 09.03.2005 - 19:06

Ich hab´s mir grad angeschaut, is a bissl Code zum Ändern - mach ich a.s.a.p.


:evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 09.03.2005 - 19:12

CrossFarmer hat geschrieben:das war/ist aber immer schon so... :evil:

wieso die sollten sich doch bewegen :nein: :( :roll: :ono:

machens aber ned.

Wenn ich der einzige bin dann lass, is ja ned so wichtig, is mir halt nur aufgefallen.

Komischerweise bewegen sich fasst alle anderen.
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 09.03.2005 - 19:18

Jetzt bin i aber ratlos :o am anderen PC ged alles ganz normal :shock:

Liegt wohl doch bei mir :oops: bzw. am Lapi (hab ihn auch schon neu gestartet)
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7873
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 09.03.2005 - 19:23

Sodala, war easy - DONE.
Sollten nun nicht mehr einfrieren... :razz:
(tun sie auch nicht)

@Locke

Vorschlag: Nachschaun ob beim IExplorer animierte gifs anzeigen (unter Extras) auf ja gestellt ist.
Temp. Internetdateien löschen und IE neu starten... vielleicht gehts dann wieder.
Manchmal liegts auch an "Zone Alarm", falls der installiert ist... :?
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Locke
RENEGADE Stage V
RENEGADE Stage V
Beiträge: 6848
Registriert: 04.11.2002 - 18:59
Mein Jeep: TJ - SOLD
Wohnort: 1110 Wien

Beitrag von Locke » 09.03.2005 - 19:36

:evil: Funzt wieda einwandfrei, hab nur die Temp. Internetdateien gelöscht und anschließend neu gestartet :D

Jetzt kann i wieder schlafen :lol:

:prost: oder doch lieber an :mycoffie:
TJ 4,0 - SOLD
Voyager
FXSTC

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7873
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 09.03.2005 - 19:38

:mycoffie: -- :tabgenau:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Woodstock
Moderator
Moderator
Beiträge: 4626
Registriert: 25.06.2003 - 05:50
Mein Jeep: XJ, CJ7, WJ
Wohnort: Zentralraum OÖ (Waldneukirchen)
Kontaktdaten:

Beitrag von Woodstock » 11.03.2005 - 20:17

Locke hat geschrieben:I seh zwar die Smilies aber bewegen tun sie sich ned, wie wenn's "Eingefroren" wären.


nachdem die Temp eh schon aufgedreht hast is wahrschienli wärmer wordn und se san wider auftaut :lol: :lol:
XJ: 1998; 2,5TD; 1,5"; 30x9,5x15
CJ7: 1980; 4,2L; ????; 33x12,5x15
WJ: 2002; 2,7CRD; 2"

OE5RLP

Antworten