Hab ich da was falsch eingestellt?

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Benutzeravatar
wystor
Jeeper
Jeeper
Beiträge: 314
Registriert: 04.09.2006 - 13:59
Mein Jeep: GC 5,2l Bj95 (sold)
Wohnort: Wien 13
Kontaktdaten:

Hab ich da was falsch eingestellt?

Beitrag von wystor » 07.01.2012 - 05:29

:evil:

Wenn ich angemeldet bin stimmt die Uhrzeit,
wenn ich aber nur kurz unangemeldet reinschau, ist's um eine Stunde weniger :o :o
Ist das normal, oder g'hört ausser Sommer/Winterzeit noch was umgestellt?


:evil:

Computergenie :wink:
günther
Heute hier, morgen in der Hölle!
GC V8 5,2l Bj 95 (Sold),
Audi A3 (Black)-Sportback,
Mazda MX5 Bj90,
Kawasaki VN800 Bj95,
Yamaha FZR500 Genesis Bj 91,
Puch M125 Bj 71,
Puch Cobra 50 Bj 80

Benutzeravatar
em-si
Jeeper
Jeeper
Beiträge: 178
Registriert: 20.05.2011 - 13:05
Mein Jeep: WJ 2.7 CRD
Wohnort: Wernberg
Kontaktdaten:

Re: Hab ich da was falsch eingestellt?

Beitrag von em-si » 07.01.2012 - 06:38

Das ist ganz normal, weil das Forum die Standardzeit anzeigt, wenn du z.B. im Amiland wärst, würdest du unangemeldet die Forumszeit sehen, sobald du aber angemeldet bist, würdest du die Zeit vom Amiland sehen.

Wenn du im Amiland sagen wir um 18 Uhr einen Beitrag schreiben würdest, würden wir dann als Uhrzeit des Beitrags z.B. trotzdem 2 Uhr früh am nächsten Tag sehen, so als Beispiel.

Benutzeravatar
wystor
Jeeper
Jeeper
Beiträge: 314
Registriert: 04.09.2006 - 13:59
Mein Jeep: GC 5,2l Bj95 (sold)
Wohnort: Wien 13
Kontaktdaten:

Re: Hab ich da was falsch eingestellt?

Beitrag von wystor » 07.01.2012 - 13:39

ahh danke, ich hab schon geglaubt ich bin :sternderl: :lol:

:evil:

günther
Heute hier, morgen in der Hölle!
GC V8 5,2l Bj 95 (Sold),
Audi A3 (Black)-Sportback,
Mazda MX5 Bj90,
Kawasaki VN800 Bj95,
Yamaha FZR500 Genesis Bj 91,
Puch M125 Bj 71,
Puch Cobra 50 Bj 80

Antworten