Internal Server Error ?!?!?

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Benutzeravatar
XJAlex
.. got rocks ...
.. got rocks ...
Beiträge: 22804
Registriert: 05.11.2002 - 16:21
Mein Jeep: GPW-MB-JKU

Internal Server Error ?!?!?

Beitrag von XJAlex » 07.01.2005 - 09:10

hab ich grad bekommen als ich im Wranglerforum die Antwort auf einen Thread abgesendet habe :?

Kommt das von meinem PC oder woran liegt das :o
Sei immer du selbst!

Außer du kannst ein Einhorn sein - dann sei ein Einhorn!

;-)

Benutzeravatar
Magnum
RENEGADE Stage I
RENEGADE Stage I
Beiträge: 2459
Registriert: 12.07.2003 - 09:20
Wohnort: Woidviertel
Kontaktdaten:

Beitrag von Magnum » 07.01.2005 - 10:14

:evil: @XJAlex
Hab gestern des selbe gehabt . :o Hab 3Std umanaundgschissn bis i draufkuma bin. I glaub der Server wü net ...........................................a, les selber http://www.jeep4fun.at/forum/viewtopic.php?t=2864

Benutzeravatar
Alex
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5113
Registriert: 10.12.2002 - 14:31
Wohnort: Leberlweg
Kontaktdaten:

Beitrag von Alex » 07.01.2005 - 11:42

habe das selbe jetzt im "suche Bus" thread

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7874
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 07.01.2005 - 16:50

...hab´ ich auch gehabt, liegt ned an mir sorry... :idea:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
Alex
RENEGADE Stage IV
RENEGADE Stage IV
Beiträge: 5113
Registriert: 10.12.2002 - 14:31
Wohnort: Leberlweg
Kontaktdaten:

Beitrag von Alex » 07.01.2005 - 18:00

ja ja,
des sagen meine Kunden auch immer :lol:

Antworten