Seite 1 von 1

10 Versuche - 8 fehlgeschlagen

Verfasst: 15.07.2009 - 13:33
von cooper2000at
und das alles beim Aufrufen des Forums - geht jetzt schon laengere Zeit so. Liegt das nur an meinem Schleppi oder mag der Server keine rumaenischen IP's :(
Vielleicht kann man da ja was umstellen - :o

:evil:

Re: 10 Versuche - 8 fehlgeschlagen

Verfasst: 15.07.2009 - 13:46
von schrott
nein, es liegt nicht an dir...........

ist gestern auch schon so gewesen, heute aber besonders arg.
teilweise war der server nicht erreichbar, teilweise die domain.

die letzte fehlermeldung war:
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.


schaut so aus, als wenn der hoster server-wartungs-arbeiten durchgeführt hat........
(hoffentlich...... :lol: )

lg :evil:

Re: 10 Versuche - 8 fehlgeschlagen

Verfasst: 15.07.2009 - 16:03
von CrossFarmer
Jo, das liegt am Server - weis ned wie oft die da waswasi warten - jedesmal wenn ich urgier is dann besser ... :x

Re: 10 Versuche - 8 fehlgeschlagen

Verfasst: 15.07.2009 - 19:40
von CrossFarmer
Der Ordnung halber:

Das ganze Forum ist auf einen neuen Server "verzogen worden" ... ohne, dass ich Bescheid gewusst habe.
Daher sind auch die Kalendereinträge weg...es funzt jetzt aber besser...

Re: 10 Versuche - 8 fehlgeschlagen

Verfasst: 15.07.2009 - 19:47
von cooper2000at
schrott hat geschrieben:nein, es liegt nicht an dir...........

ist gestern auch schon so gewesen, heute aber besonders arg.
teilweise war der server nicht erreichbar, teilweise die domain.

die letzte fehlermeldung war:
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.


schaut so aus, als wenn der hoster server-wartungs-arbeiten durchgeführt hat........
(hoffentlich...... :lol: )

lg :evil:

aha - dann bin ich ja beruhigt :pfft: