Seite 1 von 1

Suchfunktion

Verfasst: 25.06.2009 - 16:19
von Werner
Hallo
kanns sein dass die Suche nicht funktioniert??
Hab gestern erst einen Beitrag über Fehlercodes beim Wrangler gelesen, heute wird "Fehlercode" nirgends gefunden! "Automatik" und "Automatikgetriebe" auch nicht...
Kanns an mir liegen?

Re: Suchfunktion

Verfasst: 25.06.2009 - 16:55
von schrott
Werner hat geschrieben:........kanns sein dass die Suche nicht funktioniert??
...............................Kanns an mir liegen?

nein, es liegt nicht an dir.

die suchfunktion funktioniert noch nicht richtig..... das kann noch ein bisserl dauern.

das Team CF arbeitet daran........ :razz:

lg :evil:

Re: Suchfunktion

Verfasst: 25.06.2009 - 17:51
von CrossFarmer
Joooo - mir seint hart am wörken ... :wink:

Na im Ernst, mach ich noch nur geht für diese Zeit das Forum dann ned ....

Re: Suchfunktion

Verfasst: 25.06.2009 - 18:06
von heavy duty
CrossFarmer hat geschrieben:...nur geht für diese Zeit das Forum dann ned ....


supa... :shock:
und i hob mi grod vom letzten Aussetzter dafangen :cry:


im Ernst:
Danke für die viele Arbeit! I stell ma nix beschissener vor, als si um was zu bemühen, und si dann no für Verbesserungen a Sudarei anhörn miassn!
:evil:

Re: Suchfunktion

Verfasst: 25.06.2009 - 18:10
von CrossFarmer
na na des passt scho so ... :evil:

Re: Suchfunktion

Verfasst: 01.07.2009 - 13:49
von CrossFarmer
Suchfunktion sollte jetzt wieder, funktionieren ... :!:

Re: Suchfunktion

Verfasst: 16.07.2009 - 09:39
von V8Uwe
hi udo!

also entweder bin i z'blöd :hammer: oder die suche funzt noch net richtig :idea:
hab gerade nach einem alten beitrag von mir gesucht "Kurzurlaub Kroatien" --> viewtopic.php?f=11&t=16158

hab ich über die suche net gefunden :nein:

:evil:

Uwe

Re: Suchfunktion

Verfasst: 16.07.2009 - 09:51
von schrott
stimmt.

die suche nach "Kurzurlaub" bringt nur den einen eintrag, den du grad geschrieben hast.

hoffentlich hat das nicht auch was mit dem gestrigen server-crash / server-wechsel zu tun.

lg :evil:

Re: Suchfunktion

Verfasst: 16.07.2009 - 10:43
von V8Uwe
:roll:

gib mal fahrwerk ein, da kommen nur ergebnisse seit heuer ende juni :?
das hatten wir doch schon mal, war irgendwas mit der indizierung soweit ich mich erinnern kann :idea:

:evil:

Uwe

Re: Suchfunktion

Verfasst: 16.07.2009 - 18:09
von CrossFarmer
Danke - die ist anscheinend auch irgenwie flöten gegangen, ist grad beim indizieren, daher klemmt das Forum im Moment a bissl ...

Re: Suchfunktion

Verfasst: 29.07.2009 - 09:43
von V8Uwe
Seawas Udo,

ich will ja nicht allzu sehr drauf herumreiten, aber ich denke die Suche funzt no net richtig :idea: :nein:

Meinen Beitrag Kurzurlaub Kroatien findet man z.B. noch immer nicht mit der Suche, und wenn man Fahrwerk als als Suchbegriff eingibt, ist der letzte Treffer im Jahr 2009 am 09.05.2009 und dann gehts erst wieder am 19.08.2007 weiter :? kann net sein.......oder :?:
Irgendwie fehlt da der Zeitraum dazwischen in der Suche :idea: :?

:evil:

Uwe

Re: Suchfunktion

Verfasst: 29.07.2009 - 09:49
von schrott
V8Uwe hat geschrieben:Irgendwie fehlt da der Zeitraum dazwischen in der Suche :idea: :?

ja, stimmt.
ist noch nicht fertig repariert.
der Udo ist zur zeit im urlaub.
bitte noch um ein paar wochen geduld......... :D

lg :evil:

Re: Suchfunktion

Verfasst: 29.07.2009 - 09:59
von V8Uwe
alles klar, ich hab eh keinen stress, wollt nur drauf hinweisen :wink:

:evil:

Uwe

Re: Suchfunktion

Verfasst: 29.07.2009 - 16:54
von CrossFarmer
...a paar Wochen hoffentlich ned,aber nächste Woche bin ich (leider) wieder im Lande... :wink: