Mein altes Profil funzt nimmer!

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

Antworten
Chromixjot
Just4Fun
Just4Fun
Beiträge: 5
Registriert: 24.06.2009 - 15:29
Mein Jeep: Cherokee XJ

Mein altes Profil funzt nimmer!

Beitrag von Chromixjot » 24.06.2009 - 15:32

GriasEich!

Toll das, dass Forum überarbeitet wurde, aber ich kann mit meinem alten Profil nimmer einloggen!!
Wie krieg ich das wieder hin?

lG, BLUEGOLD

Benutzeravatar
schrott
Moderator
Moderator
Beiträge: 3082
Registriert: 19.10.2005 - 10:28
Mein Jeep: MB, YJ, JK
Wohnort: Wien
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von schrott » 24.06.2009 - 17:51

lösch mal die cookies von deinem rechner und probier es nochmal, könnte sein, dass das hilft........

lg :evil:
MB + YJ • Mit diesem Spielzeug können Vater und Sohn noch jahrelang gemeinsam spielen.
JK • Just Kidding (Nur zum Spaß)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7880
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von CrossFarmer » 24.06.2009 - 18:42

Ja, stimmt, oder dein altes Passwort passt nicht oder ist nicht richtig übertragen worden - was bekommst für eine Meldung...?
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Chromixjot
Just4Fun
Just4Fun
Beiträge: 5
Registriert: 24.06.2009 - 15:29
Mein Jeep: Cherokee XJ

Re: Mein altes Profil funzt nimmer!

Beitrag von Chromixjot » 24.06.2009 - 20:23

CrossFarmer hat geschrieben:Ja, stimmt, oder dein altes Passwort passt nicht oder ist nicht richtig übertragen worden - was bekommst für eine Meldung...?


Na, jetzt kommt nur mehr " Sie haben die zulässige Anzahl von logginversuchen überschritten blablabla!"
:x Was vorher stand weiß ich nimmer. "Falsches Passwort" ,oder so, obwohl´s 20x richtig geschrieben wurde.
In meinem alten passwort hatte ich ein "ö" drinn. Vielleicht funzen keine Umlaute mehr. Wie lösch ich cookies von meinem PC? Das ganze giftet mich ziemlich. Bei jedem funzt´s nur bei mir nit!? ich weiß ja auch nimmer unter welcher meiner Mailadresse mein "Bluegold" Profil gelaufen ist. Gibt´s keine "Passwort vergessen" funktion die mir ein neues Passwort zusendet mit dem ich wieder einloggen kann (ums dann im persönlichen Bereich zu ändern wie ich´s möchte) ?
Wenn ich mein altes Profil nimmer hinbekomme, lass ich´s ganz bleiben :tabfrustrierend:

lG, B.

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7880
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von CrossFarmer » 24.06.2009 - 20:24

Hi!

Ich hab dir schon eine eMail geschrieben ... nix bekommen... :?
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Chromixjot
Just4Fun
Just4Fun
Beiträge: 5
Registriert: 24.06.2009 - 15:29
Mein Jeep: Cherokee XJ

Re: Mein altes Profil funzt nimmer!

Beitrag von Chromixjot » 24.06.2009 - 20:28

CrossFarmer hat geschrieben:Hi!

Ich hab dir schon eine eMail geschrieben ... nix bekommen... :?


das ist ja das Problem: ich krieg NIX! Ich habe schon 5x neues passwort beantragt und es stand auch, dass ich es zugesendet bekomme. Aber ich hab dann nix im Posteingang. Boah... ich hab eh so wenig Geduld *indenarschbeiß*

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7880
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von CrossFarmer » 24.06.2009 - 20:30

Alles klar.

Ich hab die eine PN geschickt wo du dich mit dem Usernamen "Bluegold" einloggen kannst ...hoffe es klappt. :evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Chromixjot
Just4Fun
Just4Fun
Beiträge: 5
Registriert: 24.06.2009 - 15:29
Mein Jeep: Cherokee XJ

Re: Mein altes Profil funzt nimmer!

Beitrag von Chromixjot » 24.06.2009 - 20:37

CrossFarmer hat geschrieben:Alles klar.

Ich hab die eine PN geschickt wo du dich mit dem Usernamen "Bluegold" einloggen kannst ...hoffe es klappt. :evil:


höhöhö "Du hast die maximal zulässige Zahl von Anmeldeversuchen überschritten. Du musst nun zusätzlich zu deinem Benutzernamen und deinem Passwort den Bestätigungscode von unten stehendem Bild eingeben" Bestätigungscode eingeben bringt auch nix... jetzt könnt´s bald mit der Zwangsjacke anjuckeln, weil gleich ist es so weit...... :zahnsmile:

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7880
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von CrossFarmer » 24.06.2009 - 20:41

Nana, ganz ruhig, also:

Usernamen: Bluegold (so wies geschrieben steht)
PW: nur kleinbchstaben

Bildcode: so wie du ihn siehst.

Dann sollte es klappen .... :friede:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Chromixjot
Just4Fun
Just4Fun
Beiträge: 5
Registriert: 24.06.2009 - 15:29
Mein Jeep: Cherokee XJ

Re: Mein altes Profil funzt nimmer!

Beitrag von Chromixjot » 24.06.2009 - 20:43

Das bringt nix. Egal in welchen Variationnen ich´s schreibe, es funzt nit. Hab jetzt auch keinen Nerv mehr dafür. Ich geh jetzt schlafen und probier´s morgen noch mal.
Dank Dir aber für die Mühe.

Benutzeravatar
Bluegold
Jeeper
Jeeper
Beiträge: 488
Registriert: 19.09.2007 - 19:27
Mein Jeep: 2x Cherokee XJ
Wohnort: Weinviertel

Re: Mein altes Profil funzt nimmer!

Beitrag von Bluegold » 24.06.2009 - 20:46

JUHUUUUUUUUUUUUUUUUUUUUUu :blinkcol:
Jeep CherokeeXJ 4,0
Bj.: 1989 & 1990

Bild

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7880
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Re: Mein altes Profil funzt nimmer!

Beitrag von CrossFarmer » 24.06.2009 - 20:54

Dasixtas dahastas - geht ja ... :evil:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Antworten