www.jeepforum.at
http://www.jeep4fun.at/jeepforum/

Smileys
http://www.jeep4fun.at/jeepforum/viewtopic.php?f=2&t=21051
Seite 2 von 3

Autor:  heavy duty [ 17.07.2009 - 14:41 ]
Betreff des Beitrags:  Re: Smileys

Da muss i Dir zustimmen ggie, bei mir geht des a nur mit kopieren! :razz:
Aber mir is des wurscht! :weninteressierts:

I verweigere holt die zusatzgsichterln! :-|

Die Freunde do links neben san eh a ganz witzig! :snowman: :clown: :bäbä:

L.G. :evil:
HD

Autor:  CrossFarmer [ 17.07.2009 - 18:29 ]
Betreff des Beitrags:  Re: Smileys

... bei welchem Browser?

Autor:  heavy duty [ 17.07.2009 - 21:36 ]
Betreff des Beitrags:  Re: Smileys

CrossFarmer hat geschrieben:
... bei welchem Browser?


AON

Autor:  Ossi [ 17.07.2009 - 21:54 ]
Betreff des Beitrags:  Re: Smileys

AON = Provider

Firefox, Internet Explorer, Safari, Google Chrome, Opera, Netscape (gibts des noch?) = Browser :evil:

Autor:  ggie2 [ 20.07.2009 - 08:00 ]
Betreff des Beitrags:  Re: Smileys

CrossFarmer hat geschrieben:
... bei welchem Browser?

Internet Explorer 7, Version 7.0.5730.11

:evil: , ggie2

Autor:  CrossFarmer [ 20.07.2009 - 18:21 ]
Betreff des Beitrags:  Re: Smileys

naja .. aufn 8er updaten, oder mal FF vesuchen ... ich versteh eigentlich nicht, warums ned geht.
Anscheinend ist irgendeine Funktion deaktiviert im Browser, die das Einfügen verhindert....

Ich habs mit IE8, FF3.5 und Opera getestet und es funktioniert .... :idea: :evil:

Autor:  heavy duty [ 21.07.2009 - 15:22 ]
Betreff des Beitrags:  Re: Smileys

Ossi hat geschrieben:
AON = Provider

Firefox, Internet Explorer, Safari, Google Chrome, Opera, Netscape (gibts des noch?) = Browser :evil:



:lol: :lol:
Und i hob mir no denkt: Bua, dass´d jetzt kan bledsinn schreibst!! :buah: :buah:


Man merkt sofort, i kenn mi aus!! :buah:
I a internet Explorer!! ( aufs blaue "e" druck i drauf)

Autor:  ggie2 [ 22.07.2009 - 10:03 ]
Betreff des Beitrags:  Re: Smileys

CrossFarmer hat geschrieben:
naja .. aufn 8er updaten...


So - hab' ich jetzt extra gemacht, nur bracht hat's nix: KEINE ÄNDERUNG!!! :(

Werd' ich halt weiter separat reinkopieren müssen bzw. mich an die Smilies links neben dem Eingabefenster halten...! :-|

:evil: , ggie2

Autor:  CrossFarmer [ 22.07.2009 - 18:19 ]
Betreff des Beitrags:  Re: Smileys

Wird, so wie der axl geschrieben hat wohl an den scripting-Einstellungen liegen.
Probier mal den Firefox... :idea:

Autor:  ggie2 [ 22.07.2009 - 19:23 ]
Betreff des Beitrags:  Re: Smileys

CrossFarmer hat geschrieben:
Probier mal den Firefox... :idea:

Danke für den Tipp - aber :ono:

:evil: , ggie2

Autor:  CrossFarmer [ 22.07.2009 - 19:29 ]
Betreff des Beitrags:  Re: Smileys

..wieso ned ? Dann versuch Opera...
Nur zu testzwecken - kannst ja eh beim IE bleiben ... :wink:

Autor:  axl [ 22.07.2009 - 20:18 ]
Betreff des Beitrags:  Re: Smileys

was der bauer ned kennt ... :lol: somit hat si fuer mi des thema erledigt.

Autor:  schrott [ 05.08.2009 - 13:32 ]
Betreff des Beitrags:  Re: Smileys

ggie2 hat geschrieben:
CrossFarmer hat geschrieben:
naja .. aufn 8er updaten...


So - hab' ich jetzt extra gemacht, nur bracht hat's nix: KEINE ÄNDERUNG!!! :(

Werd' ich halt weiter separat reinkopieren müssen bzw. mich an die Smilies links neben dem Eingabefenster halten...! :-|

tatsächlich, das gibt's........... :shock:
und jetzt weiss ich auch ganz genau, was du meinst.

ich war gestern bei einem kunden und hab auf dem seinen PC in's forum gschaut........
und genau denselben effekt gehabt........ :idea:
bin morgen wieder dort.......
mal schauen: wenn ich zeit hab und er mich lässt, versuche ich herauszubekommen, woran das liegt.

lg :evil:

Autor:  V8Uwe [ 19.08.2009 - 08:03 ]
Betreff des Beitrags:  Re: Smileys

war bei mir auch (IE7, aktuell)

hab den Popupblocker ausgeschaltet (Extras --> Popupblocker --> Popupblocker ausschalten) --> geht wieder, sogar nach dem wieder einschalten vom Popupblocker :roll:

EDIT: geht scho wieder net :( sehr merkwürdig :?
mitn Firefox gehts am gleichen PC :idea:

:evil:

Uwe

Autor:  jeepsussal [ 27.08.2009 - 20:18 ]
Betreff des Beitrags:  Re: Smileys

...."mehr Smileys anzeigen" geht schon, aber anklicken funktioniert nicht, weder mit Firefox noch mit Explorer. Woran liegt denn das scho wieder?

LG vom Sussal

Seite 2 von 3 Alle Zeiten sind UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/