Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 18.11.2017 - 10:08



Auf das Thema antworten  [ 7 Beiträge ] 
Beiträge werden nicht angezeigt 
Autor Nachricht
RENEGADE Stage I
RENEGADE Stage I
Benutzeravatar

Registriert: 07.01.07
Beiträge: 2611
Wohnort: Lustenau Vorarlberg
Mein Jeep: im Moment keiner
Mit Zitat antworten
Beitrag    Beiträge werden nicht angezeigt
Hallo,

mir fällt da was auf im Form.
Beiträge werden im Thread nicht angezeigt, in der Übersicht aber schon-

Grad jetzt z.b. steht in der übersicht beim SmallTak, dass "wrangler19" einen Eintrag um 12:38 in dem Kaufthread gepostet hat.

Mache ich den Thread auf ist der letzte Eintrag aber vom "XJAlex" vom 14.11. :?


Hat jemand ähnliches bemerkt?
Gruss
Ingo

_____________________________________________________________________________________________________________________________________
XJ 4.0 BJ97 - sold
CJ7 2,2D BJ79 - sold


18.11.2008 - 11:51
Profil
Admin
Admin
Benutzeravatar

Registriert: 31.10.02
Beiträge: 7858
Wohnort: Graz
Mit Zitat antworten
Beitrag    
Wenn er den Beitrag abgeschickt hat und gleich daraufhin wieder löscht, kanns sein, dass es so angezeigt wird... :idea:

_____________________________________________________________________________________________________________________________________
Bild
** If you meet someone who´s lost his smile ... give him yours. **


18.11.2008 - 12:10
Profil ICQ Website besuchen
RENEGADE Stage II
RENEGADE Stage II
Benutzeravatar

Registriert: 31.03.08
Beiträge: 3975
Wohnort: Neudorf bei Staatz
Mein Jeep: YJ 2.5
Mit Zitat antworten
Beitrag    
..ja, ist mir auch schön öfters aufgefallen,... auch dieser Eintrag vom Wrangler19 war da, dann wieder weg,... - weiss auch nicht, wie das "funzt",....
bzw. z.B.: Eintrag auf Seite 43 von 42 :!: - wird kurz angezeigt,.. - einige Min. später nicht mehr, dann schon wieder,....

LG von miraculix :evil:


18.11.2008 - 12:12
Profil
Admin
Admin
Benutzeravatar

Registriert: 31.10.02
Beiträge: 7858
Wohnort: Graz
Mit Zitat antworten
Beitrag    
miraculix hat geschrieben:
..ja, ist mir auch schön öfters aufgefallen,... auch dieser Eintrag vom Wrangler19 war da, dann wieder weg,... - weiss auch nicht, wie das "funzt",....
bzw. z.B.: Eintrag auf Seite 43 von 42 :!: - wird kurz angezeigt,.. - einige Min. später nicht mehr, dann schon wieder,....

LG von miraculix :evil:



Der Seitenfehler tritt immer wieder auf, ist ein Fehler in der DB, verursacht durch Einträge, wird aber laufend von mir behoben - zumindest regelmässig, ausser ich bemerke es, dann auch zwischendurch...

..wie eben ... :evil:

_____________________________________________________________________________________________________________________________________
Bild
** If you meet someone who´s lost his smile ... give him yours. **


18.11.2008 - 12:14
Profil ICQ Website besuchen
RENEGADE Stage I
RENEGADE Stage I
Benutzeravatar

Registriert: 07.01.07
Beiträge: 2611
Wohnort: Lustenau Vorarlberg
Mein Jeep: im Moment keiner
Mit Zitat antworten
Beitrag    
CrossFarmer hat geschrieben:
ist ein Fehler in der DB, verursacht durch Einträge, wird aber laufend von mir behoben - zumindest regelmässig, ausser ich bemerke es, dann auch zwischendurch...


Typische ITler Antwort :lol:
Wenn du eh bescheid weist passt das schon....

Gruss
Ingo

_____________________________________________________________________________________________________________________________________
XJ 4.0 BJ97 - sold
CJ7 2,2D BJ79 - sold


18.11.2008 - 12:22
Profil
RENEGADE Stage II
RENEGADE Stage II
Benutzeravatar

Registriert: 31.03.08
Beiträge: 3975
Wohnort: Neudorf bei Staatz
Mein Jeep: YJ 2.5
Mit Zitat antworten
Beitrag    
ThxDex hat geschrieben:
CrossFarmer hat geschrieben:
ist ein Fehler in der DB, verursacht durch Einträge, wird aber laufend von mir behoben - zumindest regelmässig, ausser ich bemerke es, dann auch zwischendurch...



Wenn du eh bescheid weist passt das schon....

Gruss
Ingo


Seh' ich auch so - paaaaasssssstt !

LG von miraculix :evil:


18.11.2008 - 12:24
Profil
RENEGADE Stage I
RENEGADE Stage I
Benutzeravatar

Registriert: 21.09.06
Beiträge: 2166
Wohnort: VL
Mein Jeep: YJ & XJ 4.0
Facebook Adresse: http://www.facebook.com/laos86
Mit Zitat antworten
Beitrag    
Fällt mir auch zeitenweise auf, Cache löschen hilft nichts - ich machs immer so das ich dann die "Beitragszahl" oben in der Adressleiste selbst eingebe, z.B.: ….viewtopic.php?t=*****&start=629 => ….viewtopic.php?t=*****&start=630 ...

_____________________________________________________________________________________________________________________________________
94' YJ 4.0 / 4" / 33x10.5x15 / 4.11
98' XJ 4.0 / 4,5" / 31x10.5x15 / 4.11


18.11.2008 - 12:49
Profil Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 7 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. IMPRESSUM.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de