spinnt ..

Hier könnt Ihr Eure Kritik, oder eben Anregungen posten.

Moderator: Team CF

axl

spinnt ..

Beitrag von axl » 21.02.2008 - 19:34

.. das Forum oder bins i?
Speed is bei mir zumindest unter aller kritik, db connections kriegt er keine hin und nochdazu loggts mich dauernd aus ... Laufen da irgenwo 2 Instanzen die dauernd switchen?

Benutzeravatar
Tjerald
C O M M A N D E R
C O M M A N D E R
Beiträge: 10541
Registriert: 10.10.2005 - 11:56
Mein Jeep: Wrangler Unlimited
Wohnort: wöllersdorf
Kontaktdaten:

Beitrag von Tjerald » 21.02.2008 - 19:46

na wenigstens is ned nur bei mir so... :lol:
JKU Wranler Sahara Unlimited
Renegade Trailhawk
*Wrangler TJ Sahara 4.0 Aut-sold
* CJ 7´77-sold
* ZG,´98,5.9-sold
* XJ,´94-sold
* CJ 7´79-sold

Benutzeravatar
wuze
C O M M A N D E R
C O M M A N D E R
Beiträge: 8740
Registriert: 26.12.2005 - 12:34
Mein Jeep: cj-6
Wohnort: leider nit Florida

Beitrag von wuze » 21.02.2008 - 21:05

...bei mir a :twisted:


:evil:
Returning to the original is a sign of age. No more kid stuff.......

Benutzeravatar
weckerl
Rockcrawler
Rockcrawler
Beiträge: 1526
Registriert: 07.09.2006 - 08:38
Facebook Adresse: www.facebook.com/dieter.hofmann
Wohnort: 1030, 1190, 2232
Kontaktdaten:

Beitrag von weckerl » 22.02.2008 - 07:59

ja, war gestern extrem arg :(
YJ 4.0, Bj. 92, 33er MTs, ca. 4" höher




JEEP Club Austria Member

Bild

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 22.02.2008 - 08:36

Stimmt alles - liegt am Provider .... urgiert is, sollte sich also bessern ... :idea:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
schrott
Moderator
Moderator
Beiträge: 3082
Registriert: 19.10.2005 - 10:28
Mein Jeep: MB, YJ, JK
Wohnort: Wien
Kontaktdaten:

Beitrag von schrott » 10.03.2008 - 21:28

des forum/der seitenaufbau wird immer langsamer......a paar tag schon.

:idea:

lg :evil:
MB + YJ • Mit diesem Spielzeug können Vater und Sohn noch jahrelang gemeinsam spielen.
JK • Just Kidding (Nur zum Spaß)

Benutzeravatar
kainzi
Rockcrawler
Rockcrawler
Beiträge: 1782
Registriert: 21.10.2006 - 04:06
Mein Jeep: TJ 4,0
Wohnort: A-7400 Oberwart

Beitrag von kainzi » 11.03.2008 - 04:14

Ja wird immer schlimmer :idea: !!!

:anheben:
lg roland

Alkohol ist kein Spielzeug!!!!!

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 11.03.2008 - 09:19

schrott hat geschrieben:des forum/der seitenaufbau wird immer langsamer......a paar tag schon.

:idea:

lg :evil:


Hab die Wartung laufen lassen ... sollte sich also uU bessern ... :idea:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
XJAlex
.. got rocks ...
.. got rocks ...
Beiträge: 22868
Registriert: 05.11.2002 - 16:21
Mein Jeep: GPW-MB-JKU

Beitrag von XJAlex » 11.03.2008 - 13:44

also im Moment ist´s katastrophal - bei fast jedem Posting bleibt das System
stehen - brichst ab und startest neu steht das Posting aber trotzdem oft drinnen -
und man sieht das es anderen auch so geht weil oft Mehrfachpostings in den
Threads stehen :idea:

irgendwie langsam - aber auch zahlreiche Abbrüche .... :idea:
Sei immer du selbst!

Außer du kannst ein Einhorn sein - dann sei ein Einhorn!

;-)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 11.03.2008 - 15:40

Stimmt schon, aber im Moment kann ich davon nix bemerken...
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 11.03.2008 - 15:43

Jetztn hängts bei mir a - :x - is zwar in der Firma ned beunruhigend, da die Internetverbindung öfters mal spinnt, aber ich werd am Abend mal eine Anfrage an den Prov. schicken.
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 12.03.2008 - 19:45

Hab grad Bescheid bekommen, dass es möglicherweise am Server liegt.

Also werden wir umziehen - weis zwar no ned wann, aber die Tage mal ...dann sollte das Problem behoben sein (hoff´ ich).

:idea:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

Benutzeravatar
schrott
Moderator
Moderator
Beiträge: 3082
Registriert: 19.10.2005 - 10:28
Mein Jeep: MB, YJ, JK
Wohnort: Wien
Kontaktdaten:

Beitrag von schrott » 12.03.2008 - 20:15

CrossFarmer hat geschrieben:Hab grad Bescheid bekommen, dass es möglicherweise am Server liegt.

Also werden wir umziehen -

BITTE aufpassen.........bitte, bitte.

net dass des so geht wie mit'n .de-forum.....und dann nix mehr da ist.

des forum hat sich in der zwischenzeit zu an wiki für mich entwickelt........
merken tu ich ma nix..(wozu auch, wenn ich eh weiß, wo ich nachschauen kann.... :razz: )
und aufgschrieben = ausserkopiert hab i a no nix......ka zeit......

BITTE aufpassen.........bitte, bitte.

lg :evil:
MB + YJ • Mit diesem Spielzeug können Vater und Sohn noch jahrelang gemeinsam spielen.
JK • Just Kidding (Nur zum Spaß)

Benutzeravatar
CrossFarmer
Admin
Admin
Beiträge: 7878
Registriert: 31.10.2002 - 23:59
Wohnort: Graz
Kontaktdaten:

Beitrag von CrossFarmer » 12.03.2008 - 20:18

jaja, was i eh ... aber was i ned kann mach i eh ned selber - also wirds vom Betreiber gesichert und kopiert - sollte also (hoffentlich) nix passieren ... :wink:
Bild
** If you meet someone who´s lost his smile ... give him yours. **

axl

Beitrag von axl » 12.03.2008 - 20:20

also a backup von am hoster ziehen lassen is mehr als fahrlaessig! Wenns wichtig is - und ich denke ich sprech fuer viele hier : es ist! - unbedingt selber backupen und 2-3 mal restoren probiern ... ein backup das ned restorable is nutzt nix ...
Ausserdem glaub i es liegt ned unbedingt am webserver sondern eher an der db-connection. san die am gleichen host?

Antworten