www.jeepforum.at
http://www.jeep4fun.at/jeepforum/

Keine Verbindung zum Forum
http://www.jeep4fun.at/jeepforum/viewtopic.php?f=1&t=6006
Seite 1 von 2

Autor:  CrossFarmer [ 15.01.2006 - 09:12 ]
Betreff des Beitrags:  Keine Verbindung zum Forum

Wie heute kann es vorkommen, dass das Forum nicht verbinden kann.

Das liegt an extrem hohen Spiderzugriffen (bis zu 100), die die Sessions (Sitzungen) der Tabelle überlaufen lassen.

Im Normalfall behebt sich das Prob nach einiger Zeit selbst, wenn ich es nicht sofort bemerke...

Aber es gibt Gott sei Dank immer "gute Geister" im Forum, die mir Bescheid geben....

Danke.

:evil:

Autor:  Locke [ 15.01.2006 - 09:15 ]
Betreff des Beitrags: 

Hob schon glaubt des liegt an meinem PC,

war gestern in der Früh und vor ca. 10. min.

Autor:  CrossFarmer [ 15.01.2006 - 11:04 ]
Betreff des Beitrags: 

Ja, ich weiss - hab ich beide Male behoben .... :pccrash:

Autor:  XJAlex [ 18.01.2006 - 08:17 ]
Betreff des Beitrags: 

i kon ned posten - immer nur

INTERNAL SERVER ERROR

:cry:

Autor:  CrossFarmer [ 18.01.2006 - 08:29 ]
Betreff des Beitrags: 

...liegt ned am Forum.... :nein:

Autor:  XJAlex [ 18.01.2006 - 08:54 ]
Betreff des Beitrags: 

woran dann? hier kann ich posten, PM geht auch, aber sonst krieg ich
nur die Fehlermeldung, aber in sonst keinem Forum :?

Autor:  CrossFarmer [ 18.01.2006 - 09:27 ]
Betreff des Beitrags: 

Ich hab´ keine Probs - auch keine Meldung .... :idea:

Hat sonst wer Probs???????????

Autor:  CrossFarmer [ 18.01.2006 - 09:32 ]
Betreff des Beitrags: 

10.45 - habe Serviceroutine laufen lassen ...

Autor:  Locke [ 18.01.2006 - 11:00 ]
Betreff des Beitrags: 

CrossFarmer hat geschrieben:
Hat sonst wer Probs???????????

Nein

Probs waren bei mir nur letztes WE (14. u. 15.)

Autor:  XJAlex [ 18.01.2006 - 11:06 ]
Betreff des Beitrags: 

im Moment scheint´s wieder zu gehn - ich hab aber nix gemacht! :idea:

Autor:  CrossFarmer [ 18.01.2006 - 18:06 ]
Betreff des Beitrags: 

XJAlex hat geschrieben:
im Moment scheint´s wieder zu gehn - ich hab aber nix gemacht! :idea:


...aber ich (siehe obern...) :evil:

Autor:  Locke [ 25.01.2006 - 05:56 ]
Betreff des Beitrags: 

Hob zwischen 6:30 und ca. 7 Uhr die Meldung griagt:

phpBB : Kritischer Fehler

Error creating new session

Autor:  CrossFarmer [ 25.01.2006 - 07:05 ]
Betreff des Beitrags: 

Jou, danke - wie der Günther mir im Mail so schön geschrieben hat - zugespidert....geht aber wieder.... :evil:

Autor:  CrossFarmer [ 02.02.2006 - 07:07 ]
Betreff des Beitrags: 

THX an Günther, Bertl und Felix ... geht wieder... :oops:


:evil:

Autor:  Locke [ 02.02.2006 - 07:10 ]
Betreff des Beitrags: 

Gott sei Dank, Vormittag is gerettet :jahoo:

Seite 1 von 2 Alle Zeiten sind UTC
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/